Subject: [I2nsf] small correction : draft-abad-i2nsf-sdn-ipsec-flow-protectio

From: Sandeep Kampati <[email-masked]>
Date: Wed, 26 Apr 2017 09:26:42 +0000

Hi All,

small correction    

8.  Data model

	Data model for the SDP entries: --> it should be    "Data model for the SPD entries: "

Regards,
Sandeep.k

---

From: Gabriel Lopez <[email-masked]>
Date: Fri, 28 Apr 2017 17:54:30 +0200

Hi Sandeep,

> El 26 abr 2017, a las 11:26, Sandeep Kampati <[email-masked]> escribió:
> 
> Hi All,
> 
> small correction    
> 
> 8.  Data model
> 
> 	Data model for the SDP entries: --> it should be    "Data model for the SPD entries: “

Thanks.
We expect to have a new version in the next days.

Regards, Gabi.

> 
> Regards,
> Sandeep.k
> 
> 
> 
> _______________________________________________
> IPsec mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ipsec

-----------------------------------------------------------
Gabriel López Millán
Departamento de Ingeniería de la Información y las Comunicaciones
University of Murcia
Spain
Tel: +34 868888504
Fax: +34 868884151
email: [email-masked]