Subject: [i2rs] dinner before intirim?

From: "Joel M. Halpern" <[email-masked]>
Date: Fri, 05 Apr 2013 13:43:05 -0400

I presume a number of folks are planning to come out for both the ONF 
work day ad the I2RS session.  Is anyone trying to organize any dinners 
Friday, Saturday, or Sunday for those of us stuck out there?

Tahnk you,
Joel

---

From: Alia Atlas <[email-masked]>
Date: Fri, 5 Apr 2013 13:48:06 -0400

I think that's a good idea, but not yet that I have heard.

Alia
On Apr 5, 2013 1:43 PM, "Joel M. Halpern" <[email-masked]> wrote:

> I presume a number of folks are planning to come out for both the ONF work
> day ad the I2RS session.  Is anyone trying to organize any dinners Friday,
> Saturday, or Sunday for those of us stuck out there?
>
> Tahnk you,
> Joel
> ______________________________**_________________
> i2rs mailing list
> [email-masked]
> https://www.ietf.org/mailman/**listinfo/i2rs<https://www.ietf.org/mailman/listinfo/i2rs>
>

---

From: Susan Hares <[email-masked]>
Date: Fri, 5 Apr 2013 18:55:40 +0000

Count me in on dinners on Friday, Saturday or Sunday.

Sue

From: [email-masked] [mailto:[email-masked]] On Behalf Of Alia Atlas
Sent: Friday, April 05, 2013 10:48 AM
To: Joel M. Halpern
Cc: [email-masked]
Subject: Re: [i2rs] dinner before intirim?

Alia
On Apr 5, 2013 1:43 PM, "Joel M. Halpern" <[email-masked]<mailto:[email-masked]>> wrote:
I presume a number of folks are planning to come out for both the ONF work day ad the I2RS session.  Is anyone trying to organize any dinners Friday, Saturday, or Sunday for those of us stuck out there?

Tahnk you,
Joel
_______________________________________________
i2rs mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/i2rs

---

From: Robert Raszuk <[email-masked]>
Date: Fri, 5 Apr 2013 21:13:43 +0200

Sat and Sun for me ...

Cheers,
R.

On Fri, Apr 5, 2013 at 8:55 PM, Susan Hares <[email-masked]> wrote:

>  Count me in on dinners on Friday, Saturday or Sunday.****
>
> ** **
>
> Sue ****
>
> ** **
>
> *From:* [email-masked] [mailto:[email-masked]] *On Behalf
> Of *Alia Atlas
> *Sent:* Friday, April 05, 2013 10:48 AM
> *To:* Joel M. Halpern
> *Cc:* [email-masked]
> *Subject:* Re: [i2rs] dinner before intirim?****
>
> ** **
>
> I think that's a good idea, but not yet that I have heard.****
>
> Alia****
>
> On Apr 5, 2013 1:43 PM, "Joel M. Halpern" <[email-masked]> wrote:****
>
> https://www.ietf.org/mailman/listinfo/i2rs****
>

---

From: "Christopher LILJENSTOLPE" <[email-masked]>
Date: Fri, 05 Apr 2013 21:40:56 -0700

Greetings,

	I'm in.  If folks wanted me to try and organize something in SF for one of those nights, I could possibly do so :)

	Christopher

--
李柯睿
Check my PGP key here: https://www.asgaard.org/~cdl/cdl.asc
Current vCard here: https://www.asgaard.org/~cdl/cdl.vcf
Check my calendar availability: https://tungle.me/cdl