Subject: [i2rs] Alternative WG notes

From: "Susan Hares" <[email-masked]>
Date: Mon, 17 Mar 2014 17:46:39 -0400

I2rs WG:

Here's a set of notes I wrote on the I2RS WG meeting.  Perhaps they will be
useful to you in addition to the note taker.

If you see something I missed, please let me know. 

Sue

---

From: t.petch <[email-masked]>
Date: Fri, 21 Mar 2014 15:22:01 +0000

Comparing these notes with the draft minutes.

Sue has Linda Dunbar; minutes have Linda Dumbar, which I think
incorrect.

The draft minutes of what I said and what Andy Bierman said about ForCES
versus Yang/Netconf I believe to be an accurate representation of what
was said.  Sue's notes I find less accurate in that regard.

Tom Petch

----- Original Message -----
From: "Susan Hares" <[email-masked]>
To: <[email-masked]>
Sent: Monday, March 17, 2014 9:46 PM

> If you see something I missed, please let me know.

------------------------------------------------------------------------
--------

> _______________________________________________
> i2rs mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i2rs
>

---

From: "Susan Hares" <[email-masked]>
Date: Fri, 21 Mar 2014 12:46:15 -0400

Tom:

Thanks for  corrections.  Who do you think it was besides Linda?  

Sue 

-----Original Message-----
From: t.petch [mailto:[email-masked]] 
Sent: Friday, March 21, 2014 11:22 AM
To: Susan Hares; [email-masked]
Subject: Re: [i2rs] Alternative WG notes

Sue has Linda Dunbar; minutes have Linda Dumbar, which I think incorrect.

The draft minutes of what I said and what Andy Bierman said about ForCES
versus Yang/Netconf I believe to be an accurate representation of what was
said.  Sue's notes I find less accurate in that regard.

Tom Petch