Subject: [i2rs] protocol requirements

From: Jamal Hadi Salim <[email-masked]>
Date: Sun, 4 May 2014 10:48:39 -0400

Jeff,

I could add this to the wiki and we could keep updating it.
Next i will do something similar for the model.

Dean/Andy -  Feel free to throw rotten tomatoes; at least that way we
have something to talk about.

cheers,
jamal

---

From: Alia Atlas <[email-masked]>
Date: Mon, 19 May 2014 20:03:09 -0400

Jamal,

This looks like a very good start at pulling some requirements from
the  architecture .
I do think that multiple transport sessions and types are important .
There are also a few parts on data model relationship .

Thanks ,
Alia

On Sun, May 4, 2014 at 10:48 AM, Jamal Hadi Salim <[email-masked]> wrote:
> _______________________________________________
> i2rs mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i2rs
>