Subject: [i2rs] working group last call: draft-atlas-i2rs-problem-statement

From: Edward Crabbe <[email-masked]>
Date: Fri, 16 May 2014 14:15:24 -0700

Hello all;

Jeff and I would like to start the two week working group last call for
draft-atlas-i2rs-problem-statement.  The document may be found here:

http://tools.ietf.org/html/draft-atlas-i2rs-problem-statement-02

The editors and authors are advised to try to resolve as many of the
comments as possible (on the mailing list) as they come in, but not to
post the new version of the draft until the wglc is closed and the
comments are resolved.

This working group last call will end on Friday, 5/30/14

best,
   -ed

---

From: Dean Bogdanovic <[email-masked]>
Date: Wed, 28 May 2014 21:43:02 +0000

Hi,

I sent comments to the 01 version, but didn't see any of them answered in this draft. Alia responded that some of the comments were applied to the text, but I don't see them in 02 text

Dean

On May 16, 2014, at 5:15 PM, Edward Crabbe <[email-masked]<mailto:[email-masked]>> wrote:

Hello all;

Jeff and I would like to start the two week working group last call for draft-atlas-i2rs-problem-statement.  The document may be found here:

best,
   -ed
_______________________________________________
i2rs mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/i2rs

---

From: Alia Atlas <[email-masked]>
Date: Wed, 28 May 2014 17:48:05 -0400

Dean,

I have them in an updated version ready to go - but I was waiting to
address all comments
from WGLC in one go...

Alia

On Wed, May 28, 2014 at 5:43 PM, Dean Bogdanovic <[email-masked]> wrote:

>  Hi,
>
>  I sent comments to the 01 version, but didn't see any of them answered
> in this draft. Alia responded that some of the comments were applied to the
> text, but I don't see them in 02 text
>
>  Dean
>
>   On May 16, 2014, at 5:15 PM, Edward Crabbe <[email-masked]> wrote:
>
>  Hello all;
>
> [email-masked]
> [email-masked]