Subject: [i2rs] I2RS Interim on 12/11/2014 at 10:00am - 11:00am ET (Thursday December 11th) Webex and agendas

From: "Susan Hares" <[email-masked]>
Date: Tue, 9 Dec 2014 22:09:40 -0500

The I2RS Interim on December 11th, 2014 agenda is: 

•10:00 - 10:05 – Agenda Bashing Document status     (Susan Hares) 
•10:05 - 10:15   Use Case Draft overview (Susan Hares) 
•10:15 - 10:20   Use Case Draft discussion 
•10:20 - 10:30   RIB Information Model (TBD) 
•10:30 - 10:45   RIB Yang Model (Lixing Wang, Amit Dass) 
•10:45 - 11:00   Discussion on RIB Model 

The latest agenda and slides can be accessed off the following page:  

 <http://www.ietf.org/meeting/interim/proceedings.html> http://www.ietf.org/meeting/interim/proceedings.html  

The I2RS page does not directly link to the interims. 

I2RS Working Group WebEx meeting. 

i2rs Interim 12/11 

Thursday, December 11, 2014 

9:45 am  |  Eastern Standard Time (New York, GMT-05:00)  |  1 hr 45 min 

 <https://ietf.webex.com/ietf/j.php?MTID=mf4cf320b0358f288abf67e0517340b56> Join WebEx meeting 

Meeting number: 

646 520 668 

Meeting password:

sue.fun.jeff

Join by phone

1-877-668-4493 Call-in toll free number (US/Canada)

1-650-479-3208 Call-in toll number (US/Canada)

Access code: 646 520 668

 <http://www.webex.com/pdf/tollfree_restrictions.pdf> Toll-free calling restrictions

 <https://ietf.webex.com/ietf/j.php?MTID=m1c3b8ed0d96e8e71c63bce5afaa9a2bf> Add this meeting to your calendar.

Can't join the meeting?  <https://ietf.webex.com/ietf/mc> Contact support. 

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

---

From: "Susan Hares" <[email-masked]>
Date: Thu, 11 Dec 2014 08:23:05 -0500

Just a reminder:  I2RS interim on 12/11/2014 from 10-11 ET

http://www.ietf.org/proceedings/interim/2014/12/11/i2rs/proceedings.html

The I2RS WG page does not directly link to the interims. 

Connection from the 

Link to the webex: 

https://ietf.webex.com/ietf/j.php?MTID=mf4cf320b0358f288abf67e0517340b56

Link to toll-free number info: 

http://www.webex.com/pdf/tollfree_restrictions.pdf

The webex will be available at 9:45am, the meeting will begin at 10:00am 

Meeting number:            646 520 668 

Meeting password:         sue.fun.jeff

Join by phone

Access code: 646 520 668