Subject: [i2rs] Volunteers to Implementation of I2RS

From: FABIO ZACCANTTE <[email-masked]>
Date: Thu, 16 Jun 2016 01:59:45 -0300

Hi good evening,

I would like to participated as volunteer to Implementation of I2RS.

Regards,

Fabio.

---

From: "Susan Hares" <[email-masked]>
Date: Thu, 16 Jun 2016 14:43:01 -0400

Fabio: 

Welcome to the I2RS volunteers.   What would you like to help with debugging I2RS work or writing an application?  Code will be available in July.

Sue 

From: i2rs [mailto:[email-masked]] On Behalf Of FABIO ZACCANTTE
Sent: Thursday, June 16, 2016 1:00 AM
To: [email-masked]
Subject: [i2rs] Volunteers to Implementation of I2RS

Hi good evening,

 

Regards,

Fabio.