Subject: [i2rs] Consensus on draft-i2rs-ephemeral-state-15.txt

From: "Russ White" <[email-masked]>
Date: Sun, 28 Aug 2016 07:26:23 -0400

Y'all --

The I2RS WG LC on the RIB Informational Model completed on the 15th of
August. We let it run a little long, but it appears the WG has reached
consensus on this document. The next steps for this document are Shepherd
reviews and routing-area reviews prior to submission to the IESG.

Russ & Sue

---

From: Dean Bogdanovic <[email-masked]>
Date: Sun, 28 Aug 2016 14:44:49 +0200

Russ,

The email subject and the content of the email are different. 
Are you referring to the draft on ephemeral state or on the RIB info model? I presume it is on RIB info model, but will let you clarify it

Dean

> On Aug 28, 2016, at 13:26, Russ White <[email-masked]> wrote:
> 
> Y'all --
> 
> _______________________________________________
> i2rs mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i2rs

---

From: "Susan Hares" <[email-masked]>
Date: Sun, 28 Aug 2016 10:02:26 -0400

Russ: 

I believe you meant the ephemeral state has completed its working group last
call.   We did not have a WG LC on the I2RS RIB. 

Sue 

-----Original Message-----
From: i2rs [mailto:[email-masked]] On Behalf Of Russ White
Sent: Sunday, August 28, 2016 7:26 AM
To: [email-masked]
Subject: [i2rs] Consensus on draft-i2rs-ephemeral-state-15.txt

Y'all --

Russ & Sue

---

From: Joe Clarke <[email-masked]>
Date: Sun, 28 Aug 2016 10:30:09 -0400

> reviews and routing-area reviews prior to submission to the IESG.

Assuming the subject is correct :-) I had some additional feedback on 
ephemeral state on the ML to which I didn't see a response.

Joe

---

From: "Susan Hares" <[email-masked]>
Date: Sun, 28 Aug 2016 10:48:24 -0400

Joe: 

Russ indicated that I forgot to respond to you.  I apologize. Watch for the
response momentarily. 

Sue 

-----Original Message-----
From: i2rs [mailto:[email-masked]] On Behalf Of Joe Clarke
Sent: Sunday, August 28, 2016 10:30 AM
To: Russ White; [email-masked]
Subject: Re: [i2rs] Consensus on draft-i2rs-ephemeral-state-15.txt

On 8/28/16 07:26, Russ White wrote:
> consensus on this document. The next steps for this document are 
> Shepherd reviews and routing-area reviews prior to submission to the IESG.

Joe

---

From: "Russ White" <[email-masked]>
Date: Mon, 29 Aug 2016 14:55:31 -0400

> Are you referring to the draft on ephemeral state or on the RIB info
model? I
> presume it is on RIB info model, but will let you clarify it

Ephemeral state! Copy/paste error.

:-)

Russ