Subject: [i2rs] IPR for draft-ietf-ephemeral-state-16.txt

From: "Susan Hares" <[email-masked]>
Date: Mon, 29 Aug 2016 08:40:48 -0400

This is to begin an IPR call for draft-ietf-ephemeral-state-16.txt.  The
authors should indicate on the list whether they know of any IPR related to
this draft. 

Sue Hares and Russ White

---

From: "Susan Hares" <[email-masked]>
Date: Mon, 29 Aug 2016 09:01:38 -0400

I do not know of any IPR related to draft-ietf-ephemeral-state-16.txt. 

Sue Hares 

From: i2rs [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Monday, August 29, 2016 8:41 AM
To: [email-masked]; 'Jeffrey Haas'
Cc: 'Russ White'; 'Alia Atlas'
Subject: [i2rs] IPR for draft-ietf-ephemeral-state-16.txt

Sue Hares and Russ White

---

From: Jeffrey Haas <[email-masked]>
Date: Mon, 29 Aug 2016 13:35:43 -0400

> I do not know of any IPR related to draft-ietf-ephemeral-state-16.txt. 

I have no IPR on this draft.

-- Jeff

---

From: "Russ White" <[email-masked]>
Date: Mon, 29 Aug 2016 14:54:45 -0400

<wg chair hat off>

I do not know of any ipr related to this draft.

:-)

Russ