Subject: [i2rs] IPR on draft-i2rs-yang-l3-topology

From: "Susan Hares" <[email-masked]>
Date: Fri, 11 Nov 2016 11:11:58 -0500

Jan, Robert, Tony, Hari, Nitin, Vishnu, Aihua, Igor, Ludwig:

Please indicate whether you know of any IPR on draft-i2rs-yang-l3-topology.
After you indicate this, I will forward this draft to the ISEG for
publication. 

Sue Hares

(co-chair, shepherd)

---

From: Hariharan Ananthakrishnan <[email-masked]>
Date: Sun, 13 Nov 2016 09:07:01 +0000

I am not aware of any IPR related to this draft.

Thanks,
- Hari

From: i2rs <[email-masked]> on behalf of Susan Hares <[email-masked]>
Date: Saturday, 12 November 2016 at 01:11
To: "[email-masked]" <[email-masked]>
Cc: 'Benoit Claise' <[email-masked]>, 'Alia Atlas' <[email-masked]>
Subject: [i2rs] IPR on draft-i2rs-yang-l3-topology

Please indicate whether you know of any IPR on draft-i2rs-yang-l3-topology.   After you indicate this, I will forward this draft to the ISEG for publication.

Sue Hares
(co-chair, shepherd)

---

From: Vishnu Pavan Beeram <[email-masked]>
Date: Sun, 13 Nov 2016 14:05:17 -0500

Regards,
- Pavan

On Fri, Nov 11, 2016 at 11:11 AM, Susan Hares <[email-masked]> wrote:

> Please indicate whether you know of any IPR on
> draft-i2rs-yang-l3-topology.   After you indicate this, I will forward this
> draft to the ISEG for publication.
>
>
>
> Sue Hares
>
> (co-chair, shepherd)
>
>
>
> _______________________________________________
> i2rs mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i2rs
>
>