Subject: [i2rs] WG LC for draft-ietf-i2rs-rib-data-model - 3rd WG LC (12/7 to 12/21)

From: "Susan Hares" <[email-masked]>
Date: Thu, 11 Jan 2018 14:43:24 -0500

The I2RS RIB yang model has passed WG last call.   We had no comments on the
list.  This is not surprising since the WG has approved this 3 times. I will
forward the RIB models to the IESG for publication. 

Thank you for all your hard work on these models. 

Susan Hares

---

From: Amit Dass <[email-masked]>
Date: Thu, 11 Jan 2018 19:46:48 +0000

Good stuff. Thanks Sue and all for the efforts.

Best regards,
Amit Dass

From: i2rs [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Thursday, January 11, 2018 8:43 PM
To: [email-masked]
Cc: 'Alia Atlas' <[email-masked]>
Subject: [i2rs] WG LC for draft-ietf-i2rs-rib-data-model - 3rd WG LC (12/7 to 12/21)

The I2RS RIB yang model has passed WG last call.   We had no comments on the list.  This is not surprising since the WG has approved this 3 times. I will forward the RIB models to the IESG for publication.

Susan Hares