Subject: [i2rs] WG LC on the draft-ietf-i2rs-yang-dc-fabric-network-topology-03

From: "Susan Hares" <[email-masked]>
Date: Thu, 11 Jan 2018 14:45:44 -0500

The WG LC call has been completed on
draft-ietf-i2rs-yang-dc-fabric-network-topology-03.txt, and the working
group has reached consensus on this data model.  This data model will be
forwarded to the IESG for publications. 

Thank you for your hard work on this data model, 

Susan Hares  and Russ White 

Co-chairs

---

From: "Zhuangyan (Yan)" <[email-masked]>
Date: Fri, 12 Jan 2018 02:37:18 +0000

Thanks Sue and all for the help and efforts on this work.

Best Regards,

Yan

From: i2rs [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Friday, January 12, 2018 3:46 AM
To: [email-masked]
Cc: [email-masked]; 'Alia Atlas' <[email-masked]>
Subject: [i2rs] WG LC on the draft-ietf-i2rs-yang-dc-fabric-network-topology-03

The WG LC call has been completed on draft-ietf-i2rs-yang-dc-fabric-network-topology-03.txt, and the working group has reached consensus on this data model.  This data model will be forwarded to the IESG for publications.