Subject: [i2rs] I2RS has something implementable

From: Fabio Zaccantte <[email-masked]>
Date: Tue, 10 Apr 2018 02:54:13 -0300

Hello, good night,

I'd like to know wether I2RS has something implementable or only rfc, if
yes, what parts?

Regards
Fabio.

---

From: Alexander Clemm <[email-masked]>
Date: Tue, 10 Apr 2018 22:26:21 +0000

Well, hopefully it is implementable:-)
I am aware of implementations of the topology model, i.e. RFC 8345/8346, in Open Daylight.
--- Alex

From: i2rs [mailto:[email-masked]] On Behalf Of Fabio Zaccantte
Sent: Monday, April 09, 2018 10:54 PM
To: [email-masked]
Subject: [i2rs] I2RS has something implementable

Hello, good night,

I'd like to know wether I2RS has something implementable or only rfc, if yes, what parts?

Regards
Fabio.