Subject: [i2rs] Mirja Kühlewind's No Objection on draft-ietf-i2rs-rib-data-model-10: (with COMMENT)

From: Mirja Kühlewind <[email-masked]>
Date: Wed, 04 Apr 2018 11:11:13 -0700

Mirja Kühlewind has entered the following ballot position for
draft-ietf-i2rs-rib-data-model-10: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

Please refer to https://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/draft-ietf-i2rs-rib-data-model/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

I agree with Alissa's comments on use of normative language.

---

From: "Susan Hares" <[email-masked]>
Date: Wed, 4 Apr 2018 21:30:47 -0400

Mirja and Alissa:

I will work with the authors addressing this in the next revision. 

Cheerily, Susan Hares

-----Original Message-----
From: Mirja Kühlewind [mailto:[email-masked]] 
Sent: Wednesday, April 4, 2018 2:11 PM
To: The IESG
Cc: [email-masked]; Susan Hares; [email-masked]; [email-masked]; [email-masked]
Subject: Mirja Kühlewind's No Objection on draft-ietf-i2rs-rib-data-model-10: (with COMMENT)

When responding, please keep the subject line intact and reply to all email addresses included in the To and CC lines. (Feel free to cut this introductory paragraph, however.)