Subject: Re: [i2rs] WG LC: draft-ietf-i2rs-yang-l2-network-topology-07.txt

From: Qin Wu <[email-masked]>
Date: Wed, 14 Aug 2019 01:10:43 +0000

Support as coauthor.

-Qin
发件人: i2rs [mailto:[email-masked]] 代表 Susan Hares
发送时间: 2019年8月9日 23:42
收件人: [email-masked]
抄送: [email-masked]
主题: [i2rs] WG LC: draft-ietf-i2rs-yang-l2-network-topology-07.txt

Greetings:

This draft on L2 network topology has been reviewed by the I2RS WG 3 times.
However, in discussion with the ADs it is deemed appropriate to do one more
WG LC and include any input from rtgwg or grow.

Please indicate whether you support publication of this document.
In your comments, please indicate “support” or no “support”.

If you feel there issues that need to be resolved,
Please indicate whether these issues are editorial,
Yang syntax, or technical content.

It would be helpful to indicate whether you know of
Network deployments or potential network deployments of this draft.

Cheerily,

Sue Hares

---

From: Alexander L Clemm <[email-masked]>
Date: Wed, 14 Aug 2019 08:51:57 -0700

Support.  This document is in good shape.

--- Alex

On 8/13/2019 6:10 PM, Qin Wu wrote:
>
> Support as coauthor.
>
> -Qin
>
> *发件人:*i2rs [mailto:[email-masked]] *代表 *Susan Hares
> *发送时间:*2019年8月9日23:42
> *收件人:[email-masked]
> *抄送:[email-masked]
> *主题:*[i2rs] WG LC: draft-ietf-i2rs-yang-l2-network-topology-07.txt
>
> Greetings:
>
> _______________________________________________
> i2rs mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i2rs