Subject: [Ice] ICE-bis: Status of connectivity check pacing

From: Christer Holmberg <[email-masked]>
Date: Mon, 22 Feb 2016 09:18:24 +0000

Hi,

I know the "deadline" is the summer IETF, but I wonder whether someone is actually planning to bring some network measurement results in order to close the connectivity check pacing issue?

If not, we should focus on defining the min value in another way. No need to wait until summer for that, if nobody is going to provide measurements results to begin with.

Regards,

Christer

---

From: Christer Holmberg <[email-masked]>
Date: Mon, 29 Feb 2016 08:07:18 +0000

PING.

From: Ice [mailto:[email-masked]] On Behalf Of Christer Holmberg
Sent: 22. helmikuuta 2016 11:18
To: [email-masked]
Subject: [Ice] ICE-bis: Status of connectivity check pacing

Hi,

Regards,

Christer