Subject: [Ice] ICE on the Side (Side meeting IETF Chicago)

From: "Pal Martinsen (palmarti)" <[email-masked]>
Date: Mon, 27 Mar 2017 14:14:04 +0000

Hi,

If there is any interest of a quick “ICE on the side” meting I have created a doodle poll at:
https://doodle.com/poll/zyv98qpvzwz2xf6r

(And if you have any ICE TLS candidates comments please grab me in the hallways.)
.-.
Pål-Erik

---

From: Roman Shpount <[email-masked]>
Date: Mon, 27 Mar 2017 12:21:10 -0400

Is there any way to participate in this remotely?

_____________
Roman Shpount

On Mon, Mar 27, 2017 at 10:14 AM, Pal Martinsen (palmarti) <
[email-masked]> wrote:

> _______________________________________________
> Ice mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ice
>
>

---

From: "Pal Martinsen (palmarti)" <[email-masked]>
Date: Mon, 27 Mar 2017 18:35:03 +0000

Doodle poll closed and it seems like Monday at 15:30 Chicago time suits all.

See you all i the IETF lobby.

For remote participants try:
https://appear.in/iceontheside?

.-.

Pål-Erik

________________________________
From: Roman Shpount <[email-masked]>
Sent: Monday, March 27, 2017 11:21 AM
To: Pal Martinsen (palmarti)
Cc: [email-masked]
Subject: Re: [Ice] ICE on the Side (Side meeting IETF Chicago)

_____________
Roman Shpount

On Mon, Mar 27, 2017 at 10:14 AM, Pal Martinsen (palmarti) <[email-masked]<mailto:[email-masked]>> wrote:
Hi,

If there is any interest of a quick "ICE on the side" meting I have created a doodle poll at:
https://doodle.com/poll/zyv98qpvzwz2xf6r

_______________________________________________
Ice mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ice

---

From: Marc Petit-Huguenin <[email-masked]>
Date: Mon, 27 Mar 2017 14:54:24 -0500

> See you all i the IETF lobby.

I suppose that by lobby you mean IETF registration, right?

> https://appear.in/iceontheside​
> 
> 
> .-.
> 
> Pål-Erik
> 
> 
> --------------------------------------------------------------------------------
> *From:* Roman Shpount <[email-masked]>
> *Sent:* Monday, March 27, 2017 11:21 AM
> *To:* Pal Martinsen (palmarti)
> *Cc:* [email-masked]
> *Subject:* Re: [Ice] ICE on the Side (Side meeting IETF Chicago)
>     <https://doodle.com/poll/zyv98qpvzwz2xf6r>
> 
> 
>     [email-masked] <mailto:[email-masked]>
>     <https://www.ietf.org/mailman/listinfo/ice>
> 
> 
> 
>

---

From: "Pal Martinsen (palmarti)" <[email-masked]>
Date: Mon, 27 Mar 2017 20:20:53 +0000

> On 27 Mar 2017, at 14:54, Marc Petit-Huguenin <[email-masked]> wrote:
> 

The word I was intending to use was lounge… Same floor as the registration but the other end.

IETF lounge

.-.
Pål-Erik

---

From: Roman Shpount <[email-masked]>
Date: Mon, 27 Mar 2017 16:45:35 -0400

I assume appear.in is not working since I am the only person there.

Regards,

_____________
Roman Shpount

On Mon, Mar 27, 2017 at 2:35 PM, Pal Martinsen (palmarti) <
[email-masked]> wrote:

> ------------------------------

---

From: Christer Holmberg <[email-masked]>
Date: Mon, 27 Mar 2017 20:57:38 +0000

Hi,

I didn't see your e-mail until now, so unfortunately I missed the meeting :( Sorry for that.

Regards,

Christer

-----Original Message-----
From: Ice [mailto:[email-masked]] On Behalf Of Pal Martinsen (palmarti)
Sent: 27 March 2017 23:21
To: Marc Petit-Huguenin <[email-masked]>
Cc: Roman Shpount <[email-masked]>; [email-masked]
Subject: Re: [Ice] ICE on the Side (Side meeting IETF Chicago)

IETF lounge

.-.
Pål-Erik

>> *Subject:* Re: [Ice] ICE on the Side (Side meeting IETF Chicago) Is 
>> there any way to participate in this remotely?
>> 
>> _____________
>> Roman Shpount
>> 
>> On Mon, Mar 27, 2017 at 10:14 AM, Pal Martinsen (palmarti) 
>> <[email-masked] <mailto:[email-masked]>> wrote:
>> 
>>  Hi,
>> 
>>  (And if you have any ICE TLS candidates comments please grab me in 
>> the
>>  hallways.)
>>  .-.
>>  Pål-Erik
>> 
>> 
>>

---

From: Roman Shpount <[email-masked]>
Date: Mon, 27 Mar 2017 17:05:44 -0400

Hi,

Well, this is what I get for not coming to Chicago.

I guess I will see the results of the meeting on the list.

Regards,

_____________
Roman Shpount

---

From: Emil Ivov <[email-masked]>
Date: Mon, 27 Mar 2017 16:07:45 -0500

Same here. Saw this mail too late. Maybe we can schedule another one?

On Mon, Mar 27, 2017 at 3:57 PM, Christer Holmberg
<[email-masked]> wrote:
>>> https://appear.in/iceontheside
>>>
>>>
>>> .-.
>>>
>>> Pål-Erik
>>>
>>>

-- 
https://jitsi.org

---

From: Peter Thatcher <[email-masked]>
Date: Tue, 28 Mar 2017 05:26:33 +0000

Same here.  I would gladly join remotely this week.

Sorry to have missed this one.