Subject: [Ice] Draft new version: ice-pac-01

From: Christer Holmberg <[email-masked]>
Date: Wed, 17 Apr 2019 10:28:47 +0000

Hi,

I have merged the following pull requests:

https://github.com/cdh4u/draft-ice-pac/pull/4
https://github.com/cdh4u/draft-ice-pac/pull/5

…and submitted a new version (-01) of ice-pac.

There should be no open issues, so my suggestion would be to start the WGLC process.

Regards

Christer

---

From: Christer Holmberg <[email-masked]>
Date: Thu, 18 Apr 2019 11:16:31 +0000

Hi,

There were some comments that I had forgot to address, so there is going to be at least one more version before we are ready for WGLC.

Sorry for the confusion.

Regards,

Christer

From: Christer Holmberg <[email-masked]>
Date: Wednesday, 17 April 2019 at 13.28
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>, Justin Uberti <[email-masked]>
Subject: Draft new version: ice-pac-01

Hi,

Regards

Christer

---

From: Justin Uberti <[email-masked]>
Date: Thu, 18 Apr 2019 14:52:44 -0700

I believe the full set of open issues is now captured in
https://github.com/cdh4u/draft-ice-pac/issues. If anything is missing,
please file a new issue there.

On Thu, Apr 18, 2019 at 4:16 AM Christer Holmberg <
[email-masked]> wrote:

> Hi,
>
>
>
> There were some comments that I had forgot to address, so there is going
> to be at least one more version before we are ready for WGLC.
>
>
>
> Sorry for the confusion.
>
>
>
> Regards,
>
>
>
> Christer
>
>
>
>
>
> *From: *Christer Holmberg <[email-masked]>
> *Date: *Wednesday, 17 April 2019 at 13.28
> *To: *"[email-masked]" <[email-masked]>
> *Cc: *"[email-masked]" <[email-masked]>, Justin Uberti <
> [email-masked]>
> *Subject: *Draft new version: ice-pac-01
>
>
>
> Hi,
>
>
>