Subject: [Ice] Benjamin Kaduk's No Objection on draft-ietf-ice-pac-05: (with COMMENT)

From: Benjamin Kaduk via Datatracker <[email-masked]>
Date: Fri, 24 Apr 2020 12:10:22 -0700

Benjamin Kaduk has entered the following ballot position for
draft-ietf-ice-pac-05: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

Please refer to https://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/draft-ietf-ice-pac/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

Thanks for addressing my Discuss point!

I trust that the duplicated sentence ("As a result, [...]") can be handled by an RFC Editor Note.

---

From: Christer Holmberg <[email-masked]>
Date: Fri, 24 Apr 2020 21:15:51 +0000

> I trust that the duplicated sentence ("As a result, [...]") can be handled by an RFC Editor Note.
    
    DOH!

    Murray, are you able to add a note to the RFC Editor? Most likely he/she will detect the duplication, but just in case he/she doesn't and I forget to say about it.

    Regards,

    Christer