Subject: Re: [Ice] Roman Danyliw's No Objection on draft-ietf-ice-pac-04: (with COMMENT) - the pull request

From: Christer Holmberg <[email-masked]>
Date: Fri, 24 Apr 2020 10:47:04 +0000

Hi,

The changes based on Roman's IESG review can be seen in the following pull request commit:

https://github.com/ice-wg/draft-ice-pac/pull/22/commits/e03e98ff979b0687d991ef9862eb05586943931c

Regards,

Christer

---

From: Christer Holmberg <[email-masked]>
Date: Fri, 24 Apr 2020 10:54:47 +0000

Note that the change from "It is entirely legal..." should be to RFC XXXX - not RFC 8445. I will fix that in the commit what contains the changes based on Warren's review.

Regards,

Christer

On 24/04/2020, 13.47, "Christer Holmberg" <[email-masked]> wrote:

    Hi,

    https://protect2.fireeye.com/v1/url?k=24d65ad6-785ff515-24d61a4d-0cc47ad93d36-b2d00bf742bfd315&q=1&e=4114ab59-cec4-4690-b0d0-c711cc7a1b44&u=https%3A%2F%2Fgithub.com%2Fice-wg%2Fdraft-ice-pac%2Fpull%2F22%2Fcommits%2Fe03e98ff979b0687d991ef9862eb05586943931c
    
    Regards,
    
    Christer