Subject: draft-ietf-idmr-multicast-routmib-13.txt

From: Sundeep Singatwaria <[email-masked]>
Date: Tue, 15 Feb 2000 11:10:44 -0800

Altough it seems pretty obvious from the field name but I would still like
to clarify this ->

Is the field 'ipMRouteExpiryTime' in IpMRouteEntry data structure in draft
http://www.ietf.org/internet-drafts/draft-ietf-idmr-multicast-routmib-13.txt
, the expiry time of route or the expiry time of the group ??

Thanks.
sundeep

---

From: Dave Thaler <[email-masked]>
Date: Tue, 15 Feb 2000 14:26:11 -0800 (PST)

> , the expiry time of route or the expiry time of the group ??

The expiry time of the row, which would be the (S,G) entry, or (*,G) 
entry if the source address is 0.0.0.0.

-Dave