Subject: IGMPV3 in Linux kernel

From: [email-masked] (Jeremy Hall)
Date: Fri, 9 Jun 2000 06:59:49 -0400 (EDT)

Hi,

anybody know who is working IGMPV3 in Linux kernel? It concerns me because
it didn't make the wish list for 2.5/6

_J

---

From: Wilbert de Graaf <[email-masked]>
Date: Fri, 09 Jun 2000 08:06:53 -0700

> it didn't make the wish list for 2.5/6

Jeremy,

Because I worked on the implementation in FreeBSD, I was contacted by
Jonathan Day who told me he planned to do the implementation under Linux.
Later I received an email that he indeed started to do so.

- Wilbert