Subject: [EAI] Test implementations?

From: Shawn Steele <[email-masked]>
Date: Tue, 3 Jun 2014 01:07:04 +0000

Are there any EAI test servers/accounts provided by anyone that could be used for interoperability testing?

Thanks,

-Shawn

 
http://blogs.msdn.com/shawnste
http://L3-G0.blogspot.com

---

From: Arnt Gulbrandsen <[email-masked]>
Date: Tue, 3 Jun 2014 07:53:30 +0200

On Tuesday, June 3, 2014 3:07:04 AM CEST, Shawn Steele wrote:
> Are there any EAI test servers/accounts provided by anyone that 
> could be used for interoperability testing?

I can provide SMTP and IMAP. What do you want?

Arnt