Subject: [Int-dir] Intdir telechat review of draft-cheshire-sudn-ipv4only-dot-arpa-16

From: Bernie Volz via Datatracker <[email-masked]>
Date: Mon, 02 Mar 2020 18:27:54 -0800

Reviewer: Bernie Volz
Review result: Ready

I read this document as the IntDir review deadline is up and it looks good. I
did not find any issues and recommend moving forward with it.

---

From: "Bernie Volz (volz)" <[email-masked]>
Date: Tue, 3 Mar 2020 02:37:11 +0000

Oops, I mixed up the deadline on this with another review. But alas, my comments still stand ... Ready!

And, I didn’t include the usual boiler plate text:

I am an assigned INT directorate reviewer for <draft-cheshire-sudn-ipv4only-dot-arpa-16>. These comments were written primarily for the benefit of the Internet Area Directors. Document editors and shepherd(s) should treat these comments just like they would treat comments from any other IETF contributors and resolve them along with any other Last Call comments that have been received. For more details on the INT Directorate, see https://datatracker.ietf.org/group/intdir/about/<https://datatracker.ietf.org/group/intdir/about/>.

- Bernie

On Mar 2, 2020, at 9:28 PM, Bernie Volz via Datatracker <[email-masked]> wrote:

Reviewer: Bernie Volz
Review result: Ready

_______________________________________________
Int-dir mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/int-dir

---

From: "Eric Vyncke (evyncke)" <[email-masked]>
Date: Tue, 3 Mar 2020 08:36:18 +0000

Bernie

Thank you for your review, it definitively makes my AD job easier by having a second pair of eyes

See you in Vancouver

-éric

From: Int-dir <[email-masked]> on behalf of "Bernie Volz (volz)" <volz=[email-masked]>
Date: Tuesday, 3 March 2020 at 03:37
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: Re: [Int-dir] Intdir telechat review of draft-cheshire-sudn-ipv4only-dot-arpa-16