Subject: [ipfix] draft-gsadasiv-ipfix-proposal-00.txt

From: [email-masked]
Date: 11 Feb 2002 12:56:15 -0800

I am trying to imcorporate the Beniot's and Ganesh's draft into the team drafts (http://search.ietf.org/internet-drafts/draft-gsadasiv-ipfix-proposal-00.txt).

Any ideas and suggestions to what is should be done, what replaces what, and so forth?  I have some ideas already, but would like the opinions of all.

K.C.

--
Help        mailto:[email-masked] and say "help" in message body
Unsubscribe mailto:[email-masked] and say
"unsubscribe ipfix" in message body
Archive     http://ipfix.doit.wisc.edu/archive/

---

From: [email-masked]
Date: Mon, 11 Feb 2002 16:06:24 -0500

In general sections 2 and 3 should be worked in.

The sections on wire formats can, I think, be left 
out for now.

I will go through section 7 to see what needs to be
incorportated into the data model and send out
some text for comment. I think most fields are
covered.

The stuff on reporting the flow defintion needs 
to be incorporated somewhere. But I'm not sure
if it is the Arch or Data doc.

My 2 cents.

Paul