Subject: RE: [ipfix-data] Proposal for 3 new IE's

From: "Norseth, KC" <[email-masked]>
Date: Mon, 11 Feb 2002 16:42:19 -0500

What section would be best for Global VPN Identifier IE?

In general, I split the IE's into sections.  Was I ok on this?

|-----Original Message-----
|From: Calato, Paul 
|Sent: Monday, February 11, 2002 1:11 PM
|To: data
|Subject: Re: [ipfix-data] Proposal for 3 new IE's
|
|
[email-masked] wrote:
|> 
|> Can we add the following 3 IE's to the data doc.
|> 
|> VPN-ID - TBD (I still need a spec reference)
|
|Here is the text. Thanks to Cliff for the spec
|reference.
|
|Global VPN Identifier IE
|
|The VPN identifier associated with the flow as defined
|in RFC 2685.
|
|
|> 
|> 5.5.3. Dropped Byte Count IE
|> 
|> Contains the count of octets dropped at the observation point 
|> associated with the identified flow.
|> 
|> The dropped byte count can be a running counter and is the 
|count from 
|> the beginning of the flow establishment.
|> 
|> The byte count can be a delta counter and is the count since 
|the last 
|> report for this flow.
|> 
|> 5.5.4. Dropped Packet Count IE
|> 
|> Contains the count of packets dropped at the observation point 
|> associated with the identified flow.
|> 
|> The dropped packet count can be a running counter and is the count 
|> from the beginning of the flow establishment.
|> 
|> The dropped packet count can be a delta counter and is the 
|count since 
|> the last report for this flow.
|> 
|> --
|> Help        mailto:[email-masked] and say 
|"help" in message body
|> Unsubscribe mailto:[email-masked] and say "unsubscribe 
|> ipfix" in message body
|> Archive     http://ipfix.doit.wisc.edu/archive/
|
|--
|Help        mailto:[email-masked] and say "help" 
|in message body
|Unsubscribe mailto:[email-masked] and say 
|"unsubscribe ipfix" in message body
|Archive     http://ipfix.doit.wisc.edu/archive/
|

---

From: [email-masked]
Date: Mon, 11 Feb 2002 17:00:33 -0500

Doesn't matter to me. Put it where you think it
fits best. 

--
Help        mailto:[email-masked] and say "help" in message body
Unsubscribe mailto:[email-masked] and say
"unsubscribe ipfix" in message body
Archive     http://ipfix.doit.wisc.edu/archive/