Subject: RE: [ipfix-req] Terminology again

From: <[email-masked]>
Date: Fri, 15 Feb 2002 05:09:53 -0500

Hello,
 
>>
>>   What is the input to a meter process?
>
>The input to the meter at the lowest level  is packets.
>Flows are cretaed as a result of the lowest level
>meter process. At subsequent level,the input to meter would
>be flows. As I mentioned before the first level meter is a must
>but not the subsequent ones.
>

The flow you refer to the Flow which is of interest to the collector or it is a RAW flow any data flowing 
thro' the observation point.

Regards
Ramg

��ޖ���[h�f���h���z�ݢ+��+��njwlk/�zZ��y��Ơy��I칻�&ޙ�����j:+v���w���"��"���v�vƲ��칻�&ފ�������,j��܀��b��m����*_�ݢ+��+��n��܆+�

---

From: Ganesh Sadasivan <[email-masked]>
Date: Fri, 15 Feb 2002 09:30:59 -0800

Hi Ram,

> thro' the observation point.

It could be either. If there is no second level meter, the flow created by the
lowest level meter would be what is exported. If there is a second level meter
then the flow may or may not be the same structure as that which is exported.
Thanks
Ganesh

--
Help        mailto:[email-masked] and say "help" in message body
Unsubscribe mailto:[email-masked] and say
"unsubscribe ipfix" in message body
Archive     http://ipfix.doit.wisc.edu/archive/