Subject: [ipfix-data] Data doc

From: "Reinaldo Penno"<[email-masked]>
Date: Wed, 20 Feb 2002 16:23:04 -0800

Hello Paul,

I'm finishing rewriting sections 6.9.3, 6.9.4, 6.10.1, 6.10.2, 6.12 - 6.12.4
of the data doc.

I changed the virtual information section (6.12)  it to a more general
section on services that change packet content. These include, but are not
limited to, Request Routing, middleboxes, OPES and others.

instead of virtual this and that I'm planning on putting original and
modified. Are you okay witht his?

BTW, what is LSNAT?

regards,

Reinaldo

---

From: Michael MacFaden <[email-masked]>
Date: Wed, 20 Feb 2002 17:22:13 -0800

>BTW, what is LSNAT?

See RFC 2391

Mike MacFaden

--
Help        mailto:[email-masked] and say "help" in message body
Unsubscribe mailto:[email-masked] and say
"unsubscribe ipfix" in message body
Archive     http://ipfix.doit.wisc.edu/archive/

---

From: [email-masked]
Date: Thu, 21 Feb 2002 09:49:36 -0500

Reinaldo Penno wrote:
> 
> Hello Paul,
> 
> I'm finishing rewriting sections 6.9.3, 6.9.4, 6.10.1, 6.10.2, 6.12 -
> 6.12.4 of the data doc.
> 

	Can you send a copy to me as well

> section on services that change packet content. These include, but are
> not limited to, Request Routing, middleboxes, OPES and others.
> 

	The wording doesn't matter to me as long as the
	concept is the same. I'll have to take a look
	at the text.

> BTW, what is LSNAT?

	I think Mike already answered this one.