Subject: RE: [ipfix-req] Proposed changes to draft-ietf-ipfix-reqs-00.txt

From: "Reinaldo Penno"<[email-masked]>
Date: Mon, 11 Feb 2002 17:21:57 -0800

Hello Juergen,

:-----Original Message-----
:From: Juergen Quittek [mailto:[email-masked]]
:Sent: Monday, February 11, 2002 2:13 AM
:To: [email-masked]
:Subject: [ipfix-req] Proposed changes to draft-ietf-ipfix-reqs-00.txt
:
:
:
:9. Change section 5.3.1. "Congestion Awareness" to
:   "Congestion-Friendlyness"
:   Replace text of subsection by "For the flow information
:   export a congestion-friendly protocol MUST be supported."
:

this might be a chiken and egg thing, but what's the definition of a
"congestion-friendly" protocol? 

regards,

Reinaldo

---

From: Randy Bush <[email-masked]>
Date: Tue, 12 Feb 2002 05:20:14 -0500

> "congestion-friendly" protocol? 

see rfc 2914

--
Help        mailto:[email-masked] and say "help" in message body
Unsubscribe mailto:[email-masked] and say
"unsubscribe ipfix" in message body
Archive     http://ipfix.doit.wisc.edu/archive/