Subject: RE: [ipfix-eval] Simon's and Ram's evaluations

From: "Carter Bullard" <[email-masked]>
Date: Tue, 22 Oct 2002 11:33:42 -0400

> [snip]
> 
> consumption of 
> > processing power and the memory consumption.
> > 
> 
> 	Netflow V9 will need to me modified to allow split reporting.
> 	Many devices do not have the ability to store attributes per
flow
> 	until expiration.

When did split reporting become a requirement?

--
Help        mailto:[email-masked] and say "help" in message body
Unsubscribe mailto:[email-masked] and say
"unsubscribe ipfix" in message body
Archive     http://ipfix.doit.wisc.edu/archive/

---

From: [email-masked]
Date: Tue, 22 Oct 2002 11:39:09 -0400

> When did split reporting become a requirement?

	I thought that was what section 6.5.  Regular Reporting Interval
	was all about. If we want low memory consumption on the device
	this is an important requirement.