Subject: [ipfix-protocol] Restarting Interrupted Connections

From: Lutz Mark <[email-masked]>
Date: Tue, 01 Mar 2005 14:18:46 +0100

> 13.4.1.3 Restarting Interrupted Connections
 >
 > ...  In the default configuration, a Collecting
 > Process MUST NOT attempt to establish a connection more frequently
 > than once per minute.

I think this is a typo. It should read:
In the default configuration, an Exporting Process
MUST NOT attempt to establish a connection more frequently
than once per minute.

Regards,
Lutz

--
Help        mailto:[email-masked] and say "help" in message body
Unsubscribe mailto:[email-masked] and say
"unsubscribe ipfix" in message body
Archive     http://ipfix.doit.wisc.edu/archive/

---

From: Benoit Claise <[email-masked]>
Date: Tue, 01 Mar 2005 16:30:43 +0100

Lutz,

Thanks for the review. The typo will be corrected in the next version.

Regards, Benoit.