Subject: [ipfix-protocol] remove chapter 4 from protocol draft

From: Lutz Mark <[email-masked]>
Date: Mon, 07 Mar 2005 12:36:56 +0100

Dear all,

the text from chapter 4 "Criteria for Flow Expiration and Export"

o is related to the implementation of the metering process
   and has no direct relation to the IPFIX protocol.

o is already included in the architecture draft
   (chapter 6.1.1)

I suggest to remove this chapter from the protocol draft.

Best regards,
Lutz

--
Help        mailto:[email-masked] and say "help" in message body
Unsubscribe mailto:[email-masked] and say
"unsubscribe ipfix" in message body
Archive     http://ipfix.doit.wisc.edu/archive/

---

From: Simon Leinen <[email-masked]>
Date: Tue, 08 Mar 2005 02:29:44 +0100

> I suggest to remove this chapter from the protocol draft.

I agree.
-- 
Simon.

---

From: Benoit Claise <[email-masked]>
Date: Fri, 18 Mar 2005 11:19:08 +0100

> I suggest to remove this chapter from the protocol draft.

Done.

Regards, Benoit.