Subject: [ipfix] keyList info/protocol

From: "STEPHAN Emile RD-CORE-LAN" <[email-masked]>
Date: Thu, 17 Mar 2005 17:51:33 +0100

Hi,

It appears that keyList is used in the protocol draft and not defined in
the info model draft?

Regards
Emile

--
Help        mailto:[email-masked] and say "help" in message body
Unsubscribe mailto:[email-masked] and say
"unsubscribe ipfix" in message body
Archive     http://ipfix.doit.wisc.edu/archive/

---

From: Benoit Claise <[email-masked]>
Date: Fri, 18 Mar 2005 10:00:50 +0100

Hi Emile,

That's correct. This has been identified in the to-do list.
Thanks.

Benoit.