Subject: Re: [ipfix] keyList info/protocol

From: Benoit Claise <[email-masked]>
Date: Fri, 18 Mar 2005 11:49:51 +0100

Hi Emile,

>Hi Benoit,
>
>Sorry about that. I have several comments to sent to the list, so in a way to avoid sending duplicate points to the list, I would be glad to know where is this todo list ?
>  
>
See the email " Re: [ipfix-protocol] draft-ietf-ipfix-info-07-pre.txt 
available]" from Juergen Quittek on this list.

Regards, Benoit.

>Regards
>Emile
>
>
>-----Message d'origine-----
>De : Benoit Claise [mailto:[email-masked]] 
>Envoyé : vendredi 18 mars 2005 10:01
>À : STEPHAN Emile RD-CORE-LAN
>Cc : [email-masked]
>Objet : Re: [ipfix] keyList info/protocol
>
>Hi Emile,
>
>That's correct. This has been identified in the to-do list.
>Thanks.
>
>Benoit.
>
>  
>
>>Hi,
>>
>>It appears that keyList is used in the protocol draft and not defined in
>>the info model draft?
>>
>>Regards
>>Emile
>>
>>
>>--
>>Help        mailto:[email-masked] and say "help" in message body
>>Unsubscribe mailto:[email-masked] and say
>>"unsubscribe ipfix" in message body
>>Archive     http://ipfix.doit.wisc.edu/archive/
>> 
>>
>>    
>>

--
Help        mailto:[email-masked] and say "help" in message body
Unsubscribe mailto:[email-masked] and say
"unsubscribe ipfix" in message body
Archive     http://ipfix.doit.wisc.edu/archive/

---

From: "STEPHAN Emile RD-CORE-LAN" <[email-masked]>
Date: Fri, 18 Mar 2005 11:36:10 +0100

Hi Benoit,

Regards
Emile

-----Message d'origine-----

Hi Emile,

Benoit.