Subject: [ipfix] DRAFT agenda for IPFIX at 63rd IETF (Paris)

From: Dave Plonka <[email-masked]>
Date: Tue, 26 Jul 2005 11:35:06 -0500

IPFIXers,

The IPFIX working group meeting at the Paris (63rd) IETF is scheduled
for 1630-1800 on Monday, 2005/08/01.

Below is the draft agenda.  If you have additional items or
corrections, please let us know.

Dave & Nevil

----------------------------------------------------------------------

         1) Agenda Review
  
 10 min  2) IPFIX status re: submission to IESG
	    [Dave Plonka, et al.]

 10 min  2) IPFIX templates for common ISP usages
            (draft-stephan-isp-templates-00)
            [Emile Stephan]
  
 10 min  4) IPFIX Interoperability - preliminary report
            [Elisa Boschi and/or Juergen Quittek]
 
 10 min  3) IPFIX Aggregation (updates, open issues, next steps)
              (draft-dressler-ipfix-aggregation-01)
            [Falko Dressler]

  5 min  5) Review / Update WG milestones

-- 
[email-masked]  http://net.doit.wisc.edu/~plonka  ARS:N9HZF  Madison, WI

--
Help        mailto:[email-masked] and say "help" in message body
Unsubscribe mailto:[email-masked] and say
"unsubscribe ipfix" in message body
Archive     http://ipfix.doit.wisc.edu/archive/

---

From: Dave Plonka <[email-masked]>
Date: Thu, 28 Jul 2005 05:04:45 -0500

IPFIXers,

I've updated the draft agenda to include Benoit/Juergen's discussion of
the open issues.

You can also find the draft agenda here:

   http://ipfix.doit.wisc.edu/IETF63/

Dave