Subject: [ipfix] Which Cisco devices are able to export IPFIX?

From: [email-masked]
Date: Mon, 7 Nov 2005 09:25:31 -0500

Which Cisco devices are able to export IPFIX?

--
Help        mailto:[email-masked] and say "help" in message body
Unsubscribe mailto:[email-masked] and say
"unsubscribe ipfix" in message body
Archive     http://ipfix.doit.wisc.edu/archive/

---

From: Paul Aitken <[email-masked]>
Date: Tue, 08 Nov 2005 03:02:08 +0000

Jo,

> Which Cisco devices are able to export IPFIX?

We didn't release any code yet, so currently, none.

But looking forward, all platforms with software netflow soon will, with 
other platforms following in future.

Why, which platforms do you need IPFIX on?

-- 
Paul Aitken
Cisco Systems Ltd, Edinburgh, Scotland.