Subject: [ipfix] How can I use NetFlow v9 templates in Cisco systems?

From: "JEONG SOOK PARK" <[email-masked]>
Date: Thu, 17 Nov 2005 14:40:32 +0900

IPFIXers,

I have a question about the method to define a template
flow set in Cisco system.

Can I make up a template flowset of my own will?

If so, how can I make a template?

If it is not true, how can I see template lists on the router?

Thank you in advance.

Jeongsook.

---

From: Paul Aitken <[email-masked]>
Date: Thu, 17 Nov 2005 10:34:45 +0000

Jeongsook,

> If it is not true, how can I see template lists on the router?

Cisco's v9 implimentation only uses a few fixed templates. It's not 
possible for the user to define their own templates or even to see the 
details of templates that are in use.

Can you tell me more about your need to do this?

Cheers.
-- 
Paul Aitken
Cisco Systems Ltd, Edinburgh, Scotland.

--
Help        mailto:[email-masked] and say "help" in message body
Unsubscribe mailto:[email-masked] and say
"unsubscribe ipfix" in message body
Archive     http://ipfix.doit.wisc.edu/archive/