Subject: RE: Re: [ipfix] How can I use NetFlow v9 templates in Cisco systems?

From: "JEONG SOOK PARK" <[email-masked]>
Date: Sat, 19 Nov 2005 13:51:18 +0900

Thank you for your information.

I tried to click the web site you let me know.

But it required my ID and password for authentication. T.T;;

Could you let me know another way to see it?

Thank you.

Best regards,

Jeongsook.

-----?? ???-----
?? ??: "Paul Aitken" <[email-masked]>
?? ??: 2005-11-18 ?? 10:24:49
?? ??: "JEONG SOOK PARK" <[email-masked]>
??: "[email-masked]" <[email-masked]>
??: Re: [ipfix] How can I use NetFlow v9 templates in Cisco systems?

Jeongsook,

> If so, do you mean that I cannot gather IPv6 flows using NetFlow v9?

Cisco does have an IPv6 NetFlow feature which exports over v9.

> I want to monitor IPv6 traffic with your NetFlow v9.
> And I want to monitor MPLS traffic also.

This is possible, but it's not done by configuring the export templates.
Rather, the templates we export depend on which features are enabled in
the router. For example, an IPv6 template is exported only once the IPv6
NetFlow feature has been enabled.

Use Cisco Feature Navigator (CFN) for more information:
http://www.cisco.com/go/fn

Select "Search by feature" and search for these features:

Netflow for IPv6 Unicast traffic
MPLS Egress NetFlow Accounting
MPLS-Aware NetFlow

All the IOS releases containing the selected feature(s) are listed, and
you can click on the feature name to see more information and reach the
Feature / Configuration Guides.

Cheers.
--
Paul Aitken
Cisco Systems Ltd, Edinburgh, Scotland.

---

From: Paul Aitken <[email-masked]>
Date: Sat, 19 Nov 2005 12:12:32 +0000

Jeongsook,

[Bcc'd IPFIX]

As I said privately, this is neither a cisco nor a v9 forum so it's an 
inappropriate place to continue this thread.

> But it required my ID and password for authentication. T.T;;

Either register at cisco.com/login, or contact your account manager.

Cheers.

--
Help        mailto:[email-masked] and say "help" in message body
Unsubscribe mailto:[email-masked] and say
"unsubscribe ipfix" in message body
Archive     http://ipfix.doit.wisc.edu/archive/