Subject: RE: [ipfix-protocol] FInialising documents

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Fri, 16 Jun 2006 11:45:53 +0300

6/20 is too late in order to catch the 6/22 IESG telechat. Unless you
can submit the updated  documents by Sunday 6/18, it will need to wait
for the next telechat which I son 7/6. 

Dan

> -----Original Message-----
> From: majordomo listserver 
> [mailto:[email-masked]] On Behalf Of Nevil Brownlee
> Sent: Friday, June 16, 2006 1:42 AM
> To: Benoit Claise
> Cc: [email-masked]
> Subject: [ipfix-protocol] FInialising documents
> 
> 
> Hi Benoit:
> 
> Sounds fine to me.  I'm working on a new revision of 
> draft-architecture now, I'll make the change to the 
> definition of * Observation Domain, to
> 
>    ...
>    a single Exporting Process.  It is RECOMMENDED that this ID is also
>    unique per IPFIX Device.
> 
> Following up on an email I sent Benoit yesterday, can we get 
> new versions of the protocol and architecture drafts 
> published by about next Tuesday (20 June)?  If we can, we 
> could ask Dan to get them onto the IESG telechat on 22 June ...
> 
> Cheers, Nevil
> 
> --------------------------------------------------------------
> ---------
>    Nevil Brownlee                 Computer Science Department | ITSS
>    Phone: +64 9 373 7599 x88941           The University of Auckland
>    FAX: +64 9 373 7453      Private Bag 92019, Auckland, New Zealand
> 
> --------------------------------------------------------------
> ---------
> This mail sent through University of Auckland 
> http://www.auckland.ac.nz
> 
> 
> --
> Help        mailto:[email-masked] and say "help" 
> in message body
> Unsubscribe mailto:[email-masked] and say 
> "unsubscribe ipfix" in message body
> Archive     http://ipfix.doit.wisc.edu/archive/
> 

--
Help        mailto:[email-masked] and say "help" in message body
Unsubscribe mailto:[email-masked] and say
"unsubscribe ipfix" in message body
Archive     http://ipfix.doit.wisc.edu/archive/

---

From: Benoit Claise <[email-masked]>
Date: Fri, 16 Jun 2006 22:49:07 +0200

Dan, All,

I will submit the draft on Sunday, with the proposed changes in 
http://ipfix.doit.wisc.edu/archive/3366.html.
Unless someone objects.

Regards, Benoit.

---

From: Benoit Claise <[email-masked]>
Date: Sun, 18 Jun 2006 20:36:44 +0200

Dear all,
> http://ipfix.doit.wisc.edu/archive/3366.html.
FYI, done. The draft should appear in a few days.

Regards, Benoit.