Subject: [ipfix] Minor edit to ipfix-proto

From: Brian Trammell <[email-masked]>
Date: Mon, 10 Jul 2006 10:27:50 -0400

All,

There is one remaining data type name misspelled after the change to  
properly capitalize date-time information element and data type names:

in IPFIX-PROTO 22:

6.1.7. dateTimeseconds should be dateTimeSeconds

(The data type name is properly spelled in 3.1.16 of IPFIX-INFO 12)

Regards,

Brian

---

From: Benoit Claise <[email-masked]>
Date: Tue, 11 Jul 2006 06:27:58 -0400

Hi Brian,

Thanks. Corrected.

Regards, Benoit.

--
Help        mailto:[email-masked] and say "help" in message body
Unsubscribe mailto:[email-masked] and say
"unsubscribe ipfix" in message body
Archive     http://ipfix.doit.wisc.edu/archive/