Subject: [IPFIX] Please post draft-dietz-ipfix-mib-01.txt

From: "Thomas Dietz" <[email-masked]>
Date: Mon, 23 Oct 2006 15:19:45 +0200

Hi,

please publish the following document as Internet Draft:

ftp://ftp.netlab.nec.de/pub/internet-drafts/draft-dietz-ipfix-mib-01.txt

Please announce the I-D ACTION also to the ipfix mailing list at
[email-masked]

Thank you.

Thomas

-- 
Thomas Dietz                       E-mail: [email-masked]
Network Laboratories               Phone:  +49 6221 4342-128
NEC Europe Ltd.                    Fax:    +49 6221 4342-155
Kurfuersten-Anlage 36
69115 Heidelberg, Germany          http://www.netlab.nec.de
_______________________________________________
IPFIX mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipfix

---

From: Benoit Claise <[email-masked]>
Date: Mon, 23 Oct 2006 20:31:50 +0200

Thomas,

Thanks for your work editing the draft.
Haven't we agreed that this draft should be a working group item? 
Independently of the current open issue on the MIB write-ability.

Regards, Benoit.

---

From: Benoit Claise <[email-masked]>
Date: Mon, 23 Oct 2006 20:31:50 +0200

Thomas,

Regards, Benoit.

---

From: "Thomas Dietz" <[email-masked]>
Date: Tue, 24 Oct 2006 09:49:54 +0200

Dear Benoit,

You are right, but I talked to Jürgen and we wanted to have an updated
version for the IETF. The deadline for -00 drafts was over so we decided to
update the individual draft and imediately after the IETF submit a new
version as working group draft.

Best Regards,

Thomas

> -----Original Message-----
> From: Benoit Claise [mailto:[email-masked]] 
> Sent: Monday, October 23, 2006 8:32 PM
> To: Thomas Dietz
> Cc: kobayashi atsushi; [email-masked]
> Subject: Re: Please post draft-dietz-ipfix-mib-01.txt
> 
> Thomas,
>

---

From: "Thomas Dietz" <[email-masked]>
Date: Tue, 24 Oct 2006 09:49:54 +0200

Dear Benoit,

Best Regards,

Thomas