Subject: [IPFIX] IPFIX AS draft status

From: Nevil Brownlee <[email-masked]>
Date: Fri, 2 Feb 2007 16:09:23 +1300

Hi Tanja:

I've been checking the status if all the IPFIX documents, I notice
that the AS draft is set to expire in Jan 07.  Would you please
post a new revision of it to make sure it stays alive?

Also, it's stalled waiting for the PSAMP Info Model draft - what's
the current status of that, please?

Thanks, Nevil

-----------------------------------------------------------------------
  Nevil Brownlee                    Computer Science Department | ITS
  Phone: +64 9 373 7599 x88941             The University of Auckland
  FAX: +64 9 373 7453   Private Bag 92019, Auckland 1142, New Zealand

-----------------------------------------------------------------------
This mail sent through University of Auckland http://www.auckland.ac.nz

_______________________________________________
IPFIX mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipfix

---

From: Nevil Brownlee <[email-masked]>
Date: Fri, 2 Feb 2007 16:09:23 +1300

Hi Tanja:

Thanks, Nevil