Subject: [IPFIX] WG Last Call for Protocol-25 draft

From: Nevil Brownlee <[email-masked]>
Date: Thu, 23 Aug 2007 10:38:42 +1200

Hi all:

draft-ietf-ipfix-protocol-25.txt was published on 18 August.
Our WG Last Call for it starts now (Thursday 23 Aug), and will
end on Friday 31 August).

The document editors will make one more revision in response
to comments from the WG, then we'll submit that version back
to IESG for its IETF Last Call.

Cheers, Nevil

---------------------------------------------------------------------
  Nevil Brownlee                    Computer Science Department | ITS
  Phone: +64 9 373 7599 x88941             The University of Auckland
  FAX: +64 9 373 7453   Private Bag 92019, Auckland 1142, New Zealand

_______________________________________________
IPFIX mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipfix

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 23 Aug 2007 12:49:34 +0200

I believe that it's important to mention that as discussed in Chicago
and on the list the review and comments should focus on the changes
since the last version of the document. So, please, do not re-open old
issues and relate to the content already existing in the previous
versions only if you believe that you have detected an absolutely
horrible flaw. 

Dan

> -----Original Message-----
> From: Nevil Brownlee [mailto:[email-masked]] 
> Sent: Thursday, August 23, 2007 1:39 AM
> To: [email-masked]
> Subject: [IPFIX] WG Last Call for Protocol-25 draft
> 
> 
> Hi all:
> 
> Our WG Last Call for it starts now (Thursday 23 Aug), and 
> will end on Friday 31 August).
>

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 23 Aug 2007 12:49:34 +0200

Dan