Subject: Re: [IPFIX] New work items: summary and next steps

From: Mehmet Ersue <[email-masked]>
Date: Mon, 13 Aug 2007 10:03:05 +0000 (GMT)

Hi Nevil, All,

I believe the config draft is a good work and useful for IPFIX (and PSAMP).

As I can remember the session attendees in #69 were in favor to have 
the configuration draft as a WG item. I support this decision fully.

Mehmet 

> -----Original Message-----
> From: ext Paul Aitken [mailto:[email-masked]] 
> Sent: Thursday, August 09, 2007 12:37 AM
> To: Nevil Brownlee
> Cc: [email-masked]
> Subject: Re: [IPFIX] New work items: summary and next steps
> 
> Nevil,
> 
> >> I'm missing a statement about the configuration draft.
> > 
> > That's because, as far as I could see, no-one made any comments at
> > all about it on the list.  If it's to be a WG item, we need to have
> > several people expressing support - as a minimum, that means at
> > least 3 who'll agree to review the draft.
> > 
> > Discussion on this (and the other possible work items) is 
> still open,
> > so once again I'm calling for comments or expression of support for
> > them on the list.
> 
> I support this draft, and have reviewed it. I try to get my scribbles 
> converted into an email ASAP.
> 
> -- 
> Paul Aitken
> Cisco Systems Ltd, Edinburgh, Scotland.
> 
> _______________________________________________
> IPFIX mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/ipfix
> 

      __________________________________  
Alles was der Gesundheit und Entspannung dient. BE A BETTER MEDIZINMANN! www.yahoo.de/clever

_______________________________________________
IPFIX mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipfix

---

From: Benoit Claise <[email-masked]>
Date: Mon, 13 Aug 2007 17:57:40 +0200

Mehmet,
> the configuration draft as a WG item.
This is also my recollection. I was just looking in my meeting minutes, 
and could not find the details. This could be normal since I was 
presenting ;)
Then I looked at the meeting minutes from Juergen Quittek on the mailing 
list, and the only thing I could find was: "No-one present raised any 
objection to working on such a model."

Regards, Benoit.
> I support this decision fully.
>
> Mehmet
>
>
>  
>
> ------------------------------------------------------------------------
> Yahoo! Clever 
> <%20http://de.rd.yahoo.com/evt=48210/*http://de.answers.yahoo.com/;_ylc=X3oDMTEyYTEwYzVhBF9TAzIxMTQ3MTgxOTAEc2VjA21haWwEc2xrA3RhZ2xpbmU->: 
> Stellen Sie Fragen und finden Sie Antworten. Teilen Sie Ihr Wissen.
> ------------------------------------------------------------------------
>

---

From: Benoit Claise <[email-masked]>
Date: Mon, 13 Aug 2007 17:57:40 +0200

Mehmet,

Regards, Benoit.