Subject: [IPFIX] Vancouver agenda, take two

From: Nevil Brownlee <[email-masked]>
Date: Fri, 9 Nov 2007 16:11:18 +1300

Hi all:

Thanks for all the feedback, I've updated the agenda for our
session in Vancouver, it's at
      http://www3.ietf.org/proceedings/07dec/agenda/ipfix.txt

Those presenting, please remember to email me copies of your slides
a day or two *before* you present them to the meeting, so that I
can put them on the 'Meeting Materials' web page.

Cheers, Nevil

---------------------------------------------------------------------
  Nevil Brownlee                    Computer Science Department | ITS
  Phone: +64 9 373 7599 x88941             The University of Auckland
  FAX: +64 9 373 7453   Private Bag 92019, Auckland 1142, New Zealand

_______________________________________________
IPFIX mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipfix

---

From: kobayashi atsushi <[email-masked]>
Date: Thu, 15 Nov 2007 01:24:53 +0900

Dear Nevil and all,

I have enough time to present about IPFIX Mediators. I will sum up about
Problem statement and Framework and present it.

>   e) IPFIX Mediation (Kobayashi Atsushi, Christoph Sommer)  (45 min)
>      - draft-kobayashi-ipfix-mediator-model-00.txt
>      - draft-dressler-ipfix-aggregation-03.txt
>      The goals here are to produce two documents:
>      - 'IPFIX Mediation: Problem Statement'
>      - 'IPFIX Mediation: Framework'
>      Early needs for this are the ability to aggregate
>      and anonymise large amounts of flow data
>

And also, I have submitted following draft. 

http://www.ietf.org/internet-drafts/draft-kobayashi-ipfix-multicast-measure-00.txt

I would like to discuss about multicast flow, again. I or co-author
Haruhiko Nishida will prepare for presentation about it in next time
slot. Is it OK? It takes  about 10 minutes.

>  5. Any Other Business                                   =10 min

Best Regards,
Atsushi KOBAYASHI

On Fri, 9 Nov 2007 16:11:18 +1300

> can put them on the 'Meeting Materials' web page.

--- 
Atsushi KOBAYASHI  <[email-masked]>
NTT Information Sharing Platform Lab.
tel:+81-(0)422-59-3978 fax:+81-(0)422-59-5637

---

From: kobayashi atsushi <[email-masked]>
Date: Thu, 15 Nov 2007 01:24:53 +0900

Dear Nevil and all,

Best Regards,
Atsushi KOBAYASHI

---