Subject: Re: [IPFIX] [Fwd: I-D ACTION:draft-claise-ipfix-mediation-protocol-00.txt]

From: Patrick Wildi <[email-masked]>
Date: Tue, 10 Nov 2009 11:39:33 -0800

I read the draft, I support it, and I don't have any issues with it

Patrick Wildi

>
>
> -------- Original Message --------
> Subject: 	I-D ACTION:draft-claise-ipfix-mediation-protocol-00.txt
> Date: 	Mon, 19 Oct 2009 14:15:03 -0700 (PDT)
> From: 	[email-masked]
> Reply-To: 	[email-masked]
> To: 	[email-masked]
>
>
>
> A New Internet-Draft is available from the on-line Internet-Drafts 
> directories.
>
>
> 	Title		: Specification of the Protocol for IPFIX Mediations 
> 	Author(s)	: B. Claise, A. Kobayashi, B. Trammell
> 	Filename	: draft-claise-ipfix-mediation-protocol-00.txt
> 	Pages		: 17
> 	Date		: 2009-10-19
> 	
>         This document specifies the IP Flow Information Export 
>         (IPFIX) protocol specific to the Mediation. 
>
> A URL for this Internet-Draft is:
> http://www.ietf.org/internet-drafts/draft-claise-ipfix-mediation-protocol-00.txt
>
> Internet-Drafts are also available by anonymous FTP at:
> ftp://ftp.ietf.org/internet-drafts/
>
> Below is the data which will enable a MIME compliant mail reader
> implementation to automatically retrieve the ASCII version of the
> Internet-Draft.
>
>

---

From: Benoit Claise <[email-masked]>
Date: Wed, 11 Nov 2009 10:42:44 +0900

Patrick,

Knowing the draft that you have reviewed (as we discussed it together 
privately), your comment concerns the Working Group Last Call on the 
Mediation Problem Statement: 
draft-ietf-ipfix-mediators-problem-statement-06... and not 
draft-claise-ipfix-mediation-protocol-00.txt as the subject expresses.

Regards, Benoit.
> _______________________________________________
> IPFIX mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ipfix

---

From: Patrick Wildi <[email-masked]>
Date: Tue, 10 Nov 2009 17:47:02 -0800

> draft-claise-ipfix-mediation-protocol-00.txt as the subject expresses.

That is correct. Thanks for catching my mistake of replying to the wrong 
message.

Patrick

>>>     Title        : Specification of the Protocol for IPFIX 
>>> Mediations     Author(s)    : B. Claise, A. Kobayashi, B. Trammell

---

From: Benoit Claise <[email-masked]>
Date: Wed, 11 Nov 2009 10:57:09 +0900

Patrick,

Don't worry. ;-)
Thanks for your review.

Regards, Benoit.
> That is correct. Thanks for catching my mistake of replying to the 
> wrong message.
>
> Patrick
>
>>
>> Regards, Benoit.