Subject: Re: [ippm] ITU Y-Series Specs

From: Al Morton <[email-masked]>
Date: Tue, 12 Feb 2002 09:17:21 -0500

Robert,

Y.1530 and Y.1541 are not yet published, so you'll
need a TIES account to get them.

Y.1540 is the (future) re-numbered version of I.380,
and I.380 is published, etc.

I'll send you some TD#'s for 1530/1541 if you want them.

Al

At 08:21 AM 02/12/2002 -0500, you wrote:
>ippm,
>
>I am having some difficulties in locating copies of the ITU draft Y-series
>recommendations Y.1530, Y.1540, and Y.1541.
>
>We have an ITU license, and access to several other Y-series docs, but still
>cannot locate the these specific recommendations.
>
>Our ITU admin beleives that they are not yet available for purchase.
>
>Since these documents are referenced in some IPPM specs, I thought this list
>may be able to help.
>
>Any suggestions would be appreciated.
>
>============================================
>Robert Holley
>Network Consulting Engineer
>Global Solutions Engineering
>
>Cisco Systems
>7025 Kit Creek Road.
>Research Triangle Park, NC 27709
>Phone:  +1 919-392-2359
>Pager:   +1 800-796-7363 pin 100-9187
>============================================
>
>_______________________________________________
>ippm mailing list
>[email-masked]
>http://mailhost.advanced.org/mailman/listinfo/ippm

_______________________________________________
ippm mailing list
[email-masked]
http://mailhost.advanced.org/mailman/listinfo/ippm

---

From: Henrik Holland <[email-masked]>
Date: Wed, 13 Feb 2002 15:20:38 +0100

Dear all,

Are there yet any implemenatations of the IPPM mib?

Regards,
Henrik Holland.