Subject: [ippm] Reminder: IPDV and NPMPS in IESG last-call

From: Matthew J Zekauskas <[email-masked]>
Date: Wed, 24 Jul 2002 10:06:40 -0400

Just a reminder...

The periodic streams draft, draft-ietf-ippm-npmps-07.txt, and the IP delay
variation draft, draft-ietf-ippm-ipdv-09.txt are in IESG last call through
02-August-2002.  Both are requested to be proposed standards.  Any comments
you may have are welcome to [email-masked] or [email-masked] (here too, but
make sure you cc one of those other lists).

http://www.ietf.org/internet-drafts/draft-ietf-ippm-npmps-07.txt
http://www.ietf.org/internet-drafts/draft-ietf-ippm-ipdv-09.txt

--Matt

_______________________________________________
ippm mailing list
[email-masked]
http://mailhost.advanced.org/mailman/listinfo/ippm

---

From: "STEPHAN Emile FTRD/DAC/LAN" <[email-masked]>
Date: Wed, 24 Jul 2002 18:17:48 +0200

I will create the corresponding metrics OBJECT IDENTIFIER in the 'rfc'
tree of the draft-ietf-ippm-metrics-registry-02.txt when they will gain
a RFC number.
emile

> -----Message d'origine-----
> De : Matthew J Zekauskas [mailto:[email-masked]]
> Envoye : mercredi 24 juillet 2002 16:07
> A : [email-masked]
> Cc : Matt Zekauskas
> Objet : [ippm] Reminder: IPDV and NPMPS in IESG last-call
> 
> 
> Just a reminder...
>