Subject: [ippm] cut down on the included baggage, please

From: Loki Jorgenson <[email-masked]>
Date: Fri, 04 Oct 2002 08:46:51 -0700

Just an administrative note - please consider trimming the included-message
baggage your replies carry.  For those not attending this discussion via
digest, reading recent digests has been difficult since it looks like
an increasingly long series of new and repeated messages (mostly repeated).
For a while I thought the mailer was stuck in a loop!!

Finding the new posts amongst the included repeats is getting tedious....

Thanks

[email-masked] wrote:
> 
> Today's Topics:
> 
>    1. RE: metric requirements (Dvorak, Charles A (Chuck), ALASO)
>    2. RE: [e2e] Mathematical analysis of e2e lable switching path (=?gb2312?q?Jing=20Shen?=)
> 
> --__--__--

--
Loki Jorgenson
Director, Research
jaalaM Technologies
The Hudson House
Suite 400 - 321 Water Street
Vancouver, BC, Canada, V6B 1B8

e [email-masked]
t 604 433 2333 ext 105
f 604 433 2311
m 604 837-0240
w www.jaalam.com
_______________________________________________
ippm mailing list
[email-masked]
http://mailhost.advanced.org/mailman/listinfo/ippm

---

From: "Dvorak, Charles A (Chuck), ALASO" <[email-masked]>
Date: Fri, 4 Oct 2002 12:04:41 -0400

Sorry...my oversight, will correct...

Chuck Dvorak