Subject: [ippm] URGENT: IPPM WG doc

From: "STEPHAN Emile FTRD/DAC/LAN" <[email-masked]>
Date: Fri, 7 Nov 2003 10:34:10 +0100

Dear,

In the IPPM WG I am in charge of the
draft-ietf-ippm-metrics-registry-04.txt.
The WG document draft-ietf-ippm-metrics-registry-04.txt disappeared from
the web page of the IPPM WG and from the internet draft list too.

Is it due to some mistake ? 

Regards
Emile

_______________________________________________
ippm mailing list
[email-masked] 
https://www1.ietf.org/mailman/listinfo/ippm

---

From: "Henk Uijterwaal (RIPE-NCC)" <[email-masked]>
Date: Fri, 7 Nov 2003 21:51:05 +0100 (CET)

> Is it due to some mistake ?

Yes, there is at least 1 other draft that got dropped as well.  We'll
sort this out, not sure if we can do this before MPLS.

Henk

------------------------------------------------------------------------------
Henk Uijterwaal                             Email: [email-masked]
RIPE Network Coordination Centre            WWW: http://www.ripe.net/home/henk
P.O.Box 10096          Singel 258           Phone: +31.20.5354414
1001 EB Amsterdam      1016 AB Amsterdam    Fax: +31.20.5354445
The Netherlands        The Netherlands      Mobile: +31.6.55861746
------------------------------------------------------------------------------

That problem that we weren't having yesterday, is it better? (Big ISP NOC)

---

From: "Henk Uijterwaal (RIPE-NCC)" <[email-masked]>
Date: Fri, 7 Nov 2003 21:51:05 +0100 (CET)

Henk