Subject: [ippm] Agenda for tomorrow

From: "Henk Uijterwaal (RIPE NCC)" <[email-masked]>
Date: Mon, 1 Mar 2004 11:51:38 +0100 (CET)

Dear all,

The IPPM will meet tomorrow afternoon @ 15:45, agenda:

1. Agenda bashing

2. Discussion of milestones and plans for the group

3. draft-ietf-ippm-reporting-mib-05.txt

Henk

------------------------------------------------------------------------------
Henk Uijterwaal                           Email: henk.uijterwaal(at)ripe.net
RIPE Network Coordination Centre          http://www.amsterdamned.org/~henk
P.O.Box 10096          Singel 258         Phone: +31.20.5354414
1001 EB Amsterdam      1016 AB Amsterdam  Fax: +31.20.5354445
The Netherlands        The Netherlands    Mobile: +31.6.55861746
------------------------------------------------------------------------------

Process and Procedure are the last hiding place of people without the wit
and wisdom to do their job properly.                          (David Brent).

_______________________________________________
ippm mailing list
[email-masked] 
https://www1.ietf.org/mailman/listinfo/ippm

---

From: "STEPHAN Emile FTRD/DAC/LAN" <[email-masked]>
Date: Mon, 1 Mar 2004 12:19:01 +0100

Dear Henk and Matt,

I proposed to have a discussion with others WG regarding the need of IPPM metrics definitions for non end-to-end measures. 

Is this topic cancelled ?

Regards
Emile

> -----Message d'origine-----
> De : Henk Uijterwaal (RIPE NCC) [mailto:[email-masked]] 
> Envoyé : lundi 1 mars 2004 11:52
> À : [email-masked]
> Objet : [ippm] Agenda for tomorrow
> 
> 
> Dear all,
>

---

From: "STEPHAN Emile FTRD/DAC/LAN" <[email-masked]>
Date: Mon, 1 Mar 2004 12:19:01 +0100

Dear Henk and Matt,

Regards
Emile