Subject: Re: [ippm] Composition of Metrics

From: [email-masked]
Date: Mon, 13 Jun 2005 09:05:42 -0400

Henk
I would be interested in working on the document... as a part of a team
roman krzanowski

                      "Henk Uijterwaal"                                                                                       
                      <[email-masked]>          To:       "Al Morton" <[email-masked]>, [email-masked], [email-masked]  
                      Sent by:                 cc:       "Matthew J Zekauskas" <[email-masked]>                           
                      ippm-bounces@ietf        Subject:  Re: [ippm] Composition of Metrics                                    
                      .org                                                                                                    

                      06/13/2005 05:43                                                                                        
                      AM                                                                                                      

Speaking as chair...

>We've heard interest from several people so far...

Yes, there seems to be interest, so I think we should see if there are
sufficient volunteers to work on this.  We should also define the scope
of this work.   So, if you are interested and can spend time on this,
drop me a note.  I'll also put it on the agenda for Paris,

Henk

(who has been extremely busy and is neglecting IPPM a bit).

------------------------------------------------------------------------------

Henk Uijterwaal                           Email:
henk.uijterwaal(at)ripe.net
RIPE Network Coordination Centre          http://www.amsterdamned.org/~henk
P.O.Box 10096          Singel 258         Phone: +31.20.5354414
1001 EB Amsterdam      1016 AB Amsterdam  Fax: +31.20.5354445
The Netherlands        The Netherlands    Mobile: +31.6.55861746
------------------------------------------------------------------------------

Look here junior, don't you be so happy.
And for Heaven's sake, don't you be so sad.                 (Tom Verlaine)

_______________________________________________
ippm mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ippm

_______________________________________________
ippm mailing list
[email-masked] 
https://www1.ietf.org/mailman/listinfo/ippm

---

From: Maurizio Molina <[email-masked]>
Date: Tue, 14 Jun 2005 10:34:28 +0100

>I would be interested in working on the document... as a part of a team
So would I...
Maurizio Molina

-- 
______________________________________________________________________

Maurizio Molina
Network Engineer

DANTE - www.dante.net

Tel: +44 (0)1223 371 300
Fax: +44 (0)1223 371 371
Email: [email-masked]
PGP Key ID: 3FF58D51

City House, 126-130 Hills Road  
Cambridge CB2 1PQ                        
UK
_____________________________________________________________________