Subject: [ippm] WGLC on draft-ietf-ippm-reordering

From: Henk Uijterwaal <[email-masked]>
Date: Wed, 04 Jan 2006 17:58:15 +0100

IPPM Group,

The reordering draft has been extensively discussed in the working
group.  The document (draft-ietf-ippm-reordering) has been stable
for almost a year.

We like to start a WG Last Call on this document. Please raise any
remaining issues before 20 January 2006.

Matt & Henk

------------------------------------------------------------------------------
Henk Uijterwaal                           Email: henk.uijterwaal(at)ripe.net
RIPE Network Coordination Centre          http://www.amsterdamned.org/~henk
P.O.Box 10096          Singel 258         Phone: +31.20.5354414
1001 EB Amsterdam      1016 AB Amsterdam  Fax: +31.20.5354445
The Netherlands        The Netherlands    Mobile: +31.6.55861746
------------------------------------------------------------------------------

1160438400. Watch this space... 

_______________________________________________
ippm mailing list
[email-masked] 
https://www1.ietf.org/mailman/listinfo/ippm

---

From: Henk Uijterwaal <[email-masked]>
Date: Fri, 20 Jan 2006 13:01:09 +0100

IPPM Group,

>remaining issues before 20 January 2006.

No issues were raised.  We will thus send the document to IESG in the
next couple of days.

Matt & Henk.