Subject: Re: [ippm] Packet Delay Variation Applicability Statement draft

From: "Philip F. Chimento Jr." <[email-masked]>
Date: Wed, 01 Aug 2007 05:29:23 -0400

I support this becoming a work group item.

Regards,
Phil Chimento

On Jul 31, 2007, at 02:31, Henk Uijterwaal wrote:

> IPPM group,
>
> At the last couple of meetings, we have been discussing:
>
>     Packet Delay Variation Applicability Statement
>     draft-morton-ippm-delay-var-as-03
>
> During the Chicago meeting, about 2 dozen of people indicated that  
> they
> think this draft should become a working group item, while nobody  
> thought
> the opposite.
>
> If you were amongst the people expressing interest, please confirm  
> this
> by email.  If you were not in Chicago, or if you disagree, please  
> let us
> know as well.
>
> Please respond before the 14th of August.
>
> Matt & Henk
>
> -- 
> ---------------------------------------------------------------------- 
> --------
> Henk Uijterwaal                           Email: henk.uijterwaal(at) 
> ripe.net
> RIPE Network Coordination Centre          http:// 
> www.amsterdamned.org/~henk
> P.O.Box 10096          Singel 258         Phone: +31.20.5354414
> 1001 EB Amsterdam      1016 AB Amsterdam  Fax: +31.20.5354445
> The Netherlands        The Netherlands    Mobile: +31.6.55861746
> ---------------------------------------------------------------------- 
> --------
>
> # Lawyer: "Now sir, I'm sure you are an intelligent and honest man--"
> # Witness: "Thank you. If I weren't under oath, I'd return the  
> compliment."
>
>
> _______________________________________________
> ippm mailing list
> [email-masked] https://www1.ietf.org/mailman/listinfo/ippm

_______________________________________________
ippm mailing list
[email-masked] 
https://www1.ietf.org/mailman/listinfo/ippm

---

From: "STEPHAN Emile RD-CORE-LAN" <[email-masked]>
Date: Wed, 1 Aug 2007 11:52:21 +0200

Hi Henk,

I support this work as a WG item.

Regards
Emile

> -----Message d'origine-----
> De : Henk Uijterwaal [mailto:[email-masked]]
> Envoyé : mardi 31 juillet 2007 08:32
> À : IETF IPPM WG
> Objet : [ippm] Packet Delay Variation Applicability Statement draft
> 
> IPPM group,
> 
> During the Chicago meeting, about 2 dozen of people indicated that they
> think this draft should become a working group item, while nobody thought
> the opposite.
> 
> If you were amongst the people expressing interest, please confirm this
> by email.  If you were not in Chicago, or if you disagree, please let us
> know as well.
> 
> --------------------------------------------------------------------------
> ----
> Henk Uijterwaal                           Email:
> henk.uijterwaal(at)ripe.net
> RIPE Network Coordination Centre
> http://www.amsterdamned.org/~henk
> --------------------------------------------------------------------------
> ----
>

---

From: Henk Uijterwaal <[email-masked]>
Date: Fri, 10 Aug 2007 16:56:20 +0200

IPPM group,

> Please respond before the 14th of August.

6 people responded positively to this question.  If you have any
opinions on this, please respond before Tuesday.

Henk

-- 
------------------------------------------------------------------------------
Henk Uijterwaal                           Email: henk.uijterwaal(at)ripe.net
RIPE Network Coordination Centre          http://www.amsterdamned.org/~henk
P.O.Box 10096          Singel 258         Phone: +31.20.5354414
1001 EB Amsterdam      1016 AB Amsterdam  Fax: +31.20.5354445
The Netherlands        The Netherlands    Mobile: +31.6.55861746
------------------------------------------------------------------------------

# Lawyer: "Now sir, I'm sure you are an intelligent and honest man--"
# Witness: "Thank you. If I weren't under oath, I'd return the compliment."