Subject: [ippm] RE: draft-morton-ippm-delay-var-as-03

From: "Konish Jr., Stephen" <[email-masked]>
Date: Mon, 13 Aug 2007 06:42:30 -0700

Hi Henk,

I read the draft and I find it very informative.

Al - Nice job.  
Question: In section 6.2.2 should the paragraph reference Figure 5
instead of Figure 3?

Regards,

Steve Konish

Message: 1
Date: Fri, 10 Aug 2007 16:56:20 +0200
From: Henk Uijterwaal <[email-masked]>
Subject: [ippm] Re: Packet Delay Variation Applicability Statement
	draft
To: Henk Uijterwaal <[email-masked]>
Cc: IETF IPPM WG <[email-masked]>
Message-ID: <[email-masked]>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

IPPM group,

> At the last couple of meetings, we have been discussing:
> 
>     Packet Delay Variation Applicability Statement
>     draft-morton-ippm-delay-var-as-03
> 
> During the Chicago meeting, about 2 dozen of people indicated that 
> they think this draft should become a working group item, while nobody

> thought the opposite.
> 
> If you were amongst the people expressing interest, please confirm 
> this by email.  If you were not in Chicago, or if you disagree, please

> let us know as well.
> 
> Please respond before the 14th of August.

6 people responded positively to this question.  If you have any
opinions on this, please respond before Tuesday.

Henk

_______________________________________________
ippm mailing list
[email-masked] 
https://www1.ietf.org/mailman/listinfo/ippm

---

From: Al Morton <[email-masked]>
Date: Mon, 13 Aug 2007 14:59:38 -0400

>Question: In section 6.2.2 should the paragraph reference Figure 5

Yes, thanks for catching that.  It seems that all the Figure number
references in Section 6 need to be revised.

Al

---

From: Henk Uijterwaal <[email-masked]>
Date: Tue, 14 Aug 2007 15:39:56 +0200

IPPM group,

8 people on the list supported this draft as a WG item on the list, about
2 dozen people raised their hand in Chicago when asked the same question.
Nobody objected, though one person noted that it might fit better into
the soon-to-be-established APM WG.

We believe that there is enough support for this draft and will ask the
AD if we can make it a WG document.

Matt & Henk

-- 
------------------------------------------------------------------------------
Henk Uijterwaal                           Email: henk.uijterwaal(at)ripe.net
RIPE Network Coordination Centre          http://www.amsterdamned.org/~henk
P.O.Box 10096          Singel 258         Phone: +31.20.5354414
1001 EB Amsterdam      1016 AB Amsterdam  Fax: +31.20.5354445
The Netherlands        The Netherlands    Mobile: +31.6.55861746
------------------------------------------------------------------------------

# Lawyer: "Now sir, I'm sure you are an intelligent and honest man--"
# Witness: "Thank you. If I weren't under oath, I'd return the compliment."