Subject: [ippm] FW: ETSI: CL09_2729 - Foundation announcement of the ETSI Industry Specification Group on Measurement Ontology for IP traffic (MOI)

From: "Juergen Quittek" <[email-masked]>
Date: Thu, 6 Aug 2009 09:48:00 +0200

Dear all,

Is anyone at the IETF aware of this ETSI activity?

    Juergen

-----Original Message-----
From: CL-dispatch :Collective Letter Dispatch
[mailto:[email-masked]] On Behalf Of Johanna Grison
Sent: Mittwoch, 5. August 2009 15:43
To: [email-masked]
Subject: ETSI: CL09_2729 - Foundation announcement of the ETSI Industry
Specification Group on Measurement Ontology for IP traffic (MOI)

To: Official Contacts of Full/Associate Members, Observers, Counsellors
To: TB Chairmen, TB Vice-Chairmen, WG Chairmen and Active Rapporteurs

Document:        Collective Letter 09_2729

Title:                 Foundation announcement of the ETSI Industry
Specification Group on Measurement Ontology for IP traffic (MOI)

Source:             ETSI Director-General

is now available for download at the following location:

http://portal.etsi.org/docbox/C_Letter/CL2009/CL09_2729.doc

Regards,

Johanna Grison
Assistant to the Director General
Tel: +33 (4)92 94 42 10
Fax: +33 (4)92 38 52 10
mailto:[email-masked] <mailto:[email-masked]>

High Performance - Customer Focus - Integrity - Teamwork - Mutual
Respect - Responsibility

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 6 Aug 2009 11:00:42 +0200

I cannot read the information at the URL - it is password-protected. 

Dan

> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Juergen Quittek
> Sent: Thursday, August 06, 2009 10:48 AM
> To: IETF IPPM WG
> Subject: [ippm] FW: ETSI: CL09_2729 - Foundation announcement 
> of the ETSIIndustry Specification Group on Measurement 
> Ontology for IPtraffic (MOI)
> 
> Dear all,
> 
> Subject: ETSI: CL09_2729 - Foundation announcement of the 
> ETSI Industry Specification Group on Measurement Ontology for 
> IP traffic (MOI)
> 
> High Performance - Customer Focus - Integrity - Teamwork - 
> Mutual Respect - Responsibility
> 
>  
> 
>