Subject: [ippm] I-D Action: draft-ietf-ippm-lmap-path-01.txt

From: [email-masked]
Date: Tue, 24 Sep 2013 09:50:53 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the IP Performance Metrics Working Group of the IETF.

	Title           : A Reference Path and Measurement Points for LMAP
	Author(s)       : Marcelo Bagnulo
                          Trevor Burbridge
                          Sam Crawford
                          Phil Eardley
                          Al Morton
	Filename        : draft-ietf-ippm-lmap-path-01.txt
	Pages           : 12
	Date            : 2013-09-24

Abstract:
   This document defines a reference path for Large-scale Measurement of
   Broadband Access Performance (LMAP) and measurement points for
   commonly used performance metrics.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-ippm-lmap-path

There's also a htmlized version available at:
http://tools.ietf.org/html/draft-ietf-ippm-lmap-path-01

A diff from the previous version is available at:
http://www.ietf.org/rfcdiff?url2=draft-ietf-ippm-lmap-path-01

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: "MORTON, ALFRED C (AL)" <[email-masked]>
Date: Tue, 24 Sep 2013 17:08:48 -0400

IPPM,

This revision addresses comments from the last meeting,
improving the definition of "subscriber", and adding an example
of Shared and Dedicated portions of the reference path
(with resource transition points).

Al (for all co-authors)
________________________________________
From: [email-masked] [[email-masked]] On Behalf Of [email-masked] [[email-masked]]
Sent: Tuesday, September 24, 2013 12:50 PM
To: [email-masked]
Cc: [email-masked]
Subject: I-D Action: draft-ietf-ippm-lmap-path-01.txt

Abstract:

_______________________________________________
I-D-Announce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/i-d-announce
Internet-Draft directories: http://www.ietf.org/shadow.html
or ftp://ftp.ietf.org/ietf/1shadow-sites.txt