Subject: [ippm] I-D Action: draft-ietf-ippm-lmap-path-04.txt

From: [email-masked]
Date: Thu, 19 Jun 2014 08:23:52 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the IP Performance Metrics Working Group of the IETF.

        Title           : A Reference Path and Measurement Points for LMAP
        Authors         : Marcelo Bagnulo
                          Trevor Burbridge
                          Sam Crawford
                          Phil Eardley
                          Al Morton
	Filename        : draft-ietf-ippm-lmap-path-04.txt
	Pages           : 14
	Date            : 2014-06-19

Abstract:
   This document defines a reference path for Large-scale Measurement of
   Broadband Access Performance (LMAP) and measurement points for
   commonly used performance metrics.  The methods for measurement point
   location may be applicable to similar measurement projects using the
   extensions described here.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-ippm-lmap-path/

There's also a htmlized version available at:
http://tools.ietf.org/html/draft-ietf-ippm-lmap-path-04

A diff from the previous version is available at:
http://www.ietf.org/rfcdiff?url2=draft-ietf-ippm-lmap-path-04

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: "MORTON, ALFRED C (AL)" <[email-masked]>
Date: Thu, 19 Jun 2014 12:20:37 -0400

This version addresses the comments received 
on and off list, and fixes a nits-checker error
that emerged with the new text in 03 (2119 key words
had not been used before that version, 
so there was no ref or boilerplate).

> -----Original Message-----
> From: I-D-Announce [mailto:[email-masked]] On Behalf Of
> [email-masked]
> Sent: Thursday, June 19, 2014 11:24 AM
> To: [email-masked]
> Cc: [email-masked]
> Subject: I-D Action: draft-ietf-ippm-lmap-path-04.txt
> 
> 
> _______________________________________________
> I-D-Announce mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i-d-announce
> Internet-Draft directories: http://www.ietf.org/shadow.html
> or ftp://ftp.ietf.org/ietf/1shadow-sites.txt