Subject: Re: [ippm] New Version Notification for draft-ietf-ippm-ipsec-07.txt

From: "MORTON, ALFRED C (AL)" <[email-masked]>
Date: Fri, 2 Jan 2015 10:46:43 -0500

> -----Original Message-----
> From: ippm [mailto:[email-masked]] On Behalf Of Kostas Pentikousis
> Sent: Saturday, December 27, 2014 3:12 PM
> To: [email-masked]; [email-masked]
...
> We have updated draft-ietf-ippm-ipsec to address the issue that arose
> during the shepherd review (IANA considerations).
> 
> Please let us know if you have any final comments and suggestions.
> 

Looks ok to me, Kostas.
Al

---

From: Brian Trammell <[email-masked]>
Date: Tue, 6 Jan 2015 11:30:02 +0100

Greetings, all,

This revision addresses the last open issue during WG shepherd review, so I've sent it up to the IESG for publication.

Many thanks to the authors for their work on the document to date!

Cheers,

Brian

> On 02 Jan 2015, at 16:46, MORTON, ALFRED C (AL) <[email-masked]> wrote:
> 
> _______________________________________________
> ippm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ippm