Subject: [ippm] I-D Action: draft-ietf-ippm-metric-registry-02.txt

From: [email-masked]
Date: Mon, 16 Feb 2015 04:56:26 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the IP Performance Metrics Working Group of the IETF.

        Title           : Registry for Performance Metrics
        Authors         : Marcelo Bagnulo
                          Benoit Claise
                          Philip Eardley
                          Al Morton
                          Aamer Akhter
	Filename        : draft-ietf-ippm-metric-registry-02.txt
	Pages           : 24
	Date            : 2015-02-16

Abstract:
   This document defines the IANA Registry for Performance Metrics.
   This document also gives a set of guidelines for Registered
   Performance Metric requesters and reviewers.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-ippm-metric-registry/

There's also a htmlized version available at:
http://tools.ietf.org/html/draft-ietf-ippm-metric-registry-02

A diff from the previous version is available at:
http://www.ietf.org/rfcdiff?url2=draft-ietf-ippm-metric-registry-02

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: marcelo bagnulo braun <[email-masked]>
Date: Mon, 16 Feb 2015 13:58:07 +0100

Hi,

We just posted a new version of the draft.
There are some outstanding issues that we need to address, but we would 
appreciate comments if you have some.

Thanks, marcelo

-------- Mensaje reenviado --------
Asunto: 	I-D Action: draft-ietf-ippm-metric-registry-02.txt
Fecha: 	Mon, 16 Feb 2015 04:56:26 -0800
De: 	[email-masked]
Responder a: 	[email-masked]
Para: 	[email-masked]
CC: 	[email-masked]

Abstract:

_______________________________________________
I-D-Announce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/i-d-announce
Internet-Draft directories: http://www.ietf.org/shadow.html
or ftp://ftp.ietf.org/ietf/1shadow-sites.txt