Subject: [ippm] I-D Action: draft-ietf-ippm-metric-registry-05.txt

From: [email-masked]
Date: Sun, 18 Oct 2015 00:08:21 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the IP Performance Metrics Working Group of the IETF.

        Title           : Registry for Performance Metrics
        Authors         : Marcelo Bagnulo
                          Benoit Claise
                          Philip Eardley
                          Al Morton
                          Aamer Akhter
	Filename        : draft-ietf-ippm-metric-registry-05.txt
	Pages           : 27
	Date            : 2015-10-18

Abstract:
   This document defines the format for the Performance Metrics registry
   and defines the IANA Registry for Performance Metrics.  This document
   also gives a set of guidelines for Registered Performance Metric
   requesters and reviewers.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-ippm-metric-registry/

There's also a htmlized version available at:
https://tools.ietf.org/html/draft-ietf-ippm-metric-registry-05

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-ippm-metric-registry-05

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: marcelo bagnulo braun <[email-masked]>
Date: Sun, 18 Oct 2015 09:10:05 +0200

Hi,

We have submitted a new version of the draft. We believe this version 
addresses the comments raised by Barbara and Juergen.
We think the draft is ready for WGLC.

Regards, marcelo

-------- Mensaje reenviado --------
Asunto: 	I-D Action: draft-ietf-ippm-metric-registry-05.txt
Fecha: 	Sun, 18 Oct 2015 00:08:21 -0700
De: 	[email-masked]
Responder a: 	[email-masked]
Para: 	[email-masked]
CC: 	[email-masked]

Abstract:

_______________________________________________
I-D-Announce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/i-d-announce
Internet-Draft directories: http://www.ietf.org/shadow.html
or ftp://ftp.ietf.org/ietf/1shadow-sites.txt

---

From: Brian Trammell <[email-masked]>
Date: Sun, 18 Oct 2015 10:38:16 +0200

Greetings, all,

This message starts Working Group Last Call on draft-ietf-ippm-metric-registry-05. Given the proximity of this last call to the in-person meeting, last call will end on Tuesday, 3 November at 15:00 JST (06:00 UTC) at the end of the IPPM meeting in Yokohama.

Please send any final comments on the draft (including "I've read it and it's good") to the [email-masked] list.

Many thanks, cheers,

Brian

> On 18 Oct 2015, at 09:10, marcelo bagnulo braun <[email-masked]> wrote:
> 
> Hi,
> 
> We have submitted a new version of the draft. We believe this version addresses the comments raised by Barbara and Juergen.
> ippm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ippm