Subject: [ippm] The IPPM WG has placed draft-cmzrjp-ippm-twamp-yang in state "Call For Adoption By WG Issued"

From: IETF Secretariat <[email-masked]>
Date: Mon, 22 Feb 2016 09:08:37 -0800

The IPPM WG has placed draft-cmzrjp-ippm-twamp-yang in state 
Call For Adoption By WG Issued (entered by Bill Cerveny)

The document is available at
https://datatracker.ietf.org/doc/draft-cmzrjp-ippm-twamp-yang/

---

From: Bill Cerveny <[email-masked]>
Date: Mon, 22 Feb 2016 12:10:05 -0500

Note that a call for adoption was issued a while back; I’m just updating datatracker to reflect this fact.

Bill Cerveny

> On Feb 22, 2016, at 12:08 PM, IETF Secretariat <[email-masked]> wrote:
> 
>