Subject: [ippm] volunteers to shepherd port-twamp-test?

From: "Brian Trammell (IETF)" <[email-masked]>
Date: Wed, 18 Jul 2018 14:07:12 -0400

Greetings, all,

WGLC has completed on draft-ietf-ippm-port-twamp-test; are there any volunteers to shepherd the document?

(For those who have not done so before, the primary role of the document shepherd is to review discussion on the draft and fill out a document shepherd write-up to summarize the WG's process for submission to the IESG.  This document is a relatively simple one and had a not-very-complicated process, so this would be a good first document for a new shepherd, if someone would like to try it out. :)

Thanks, cheers,

Brian (as IPPM WG co-chair)

---

From: Tianran Zhou <[email-masked]>
Date: Thu, 19 Jul 2018 11:07:04 +0000

Hi Brian and All,

I briefly read this draft. And I would like to shepherd this document, if you think it's OK. :-)

Cheers,

Tianran

________________________________
Sent from WeLink

发件人： Brian Trammell (IETF)
收件人： IETF IPPM WG<[email-masked]<mailto:[email-masked]>>
主题： [ippm] volunteers to shepherd port-twamp-test?
时间： 2018-07-18 14:07:41

Greetings, all,

Thanks, cheers,