Subject: [ippm] IPR Poll for draft-ietf-ippm-stamp-05

From: Tal Mizrahi <[email-masked]>
Date: Mon, 1 Apr 2019 10:47:33 +0300

Hi,

This email begins a two-week poll for any IPRs that may apply to
draft-ietf-ippm-stamp-05.

Are you aware of any IPR that applies to draft-ietf-ippm-stamp-05?

Specifically, if you are listed as a document author or contributor, please
respond to this email (reply-to-all) stating whether or not you are aware
of any relevant IPR.

If you are aware of a relevant IPR, please state whether this IPR has been
disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and
5378 for more details).

This poll closes on the 15th of April 2019.

Best regards,
Tal.
[As shepherd of draft-ietf-ippm-stamp]

---

From: Henrik Nydell <[email-masked]>
Date: Mon, 1 Apr 2019 14:02:48 +0200

I have checked the draft-05, and as a co-author there is no IPR that I'm
aware of related to this draft.

On Mon, Apr 1, 2019 at 9:47 AM Tal Mizrahi <[email-masked]>
wrote:

> Specifically, if you are listed as a document author or contributor,
> please respond to this email (reply-to-all) stating whether or not you are
> aware of any relevant IPR.
>

-- 

Henrik Nydell

Sr Product Manager SkyLIGHT Solutions

Cell

Email

Skype

+46 709845992

[email-masked] <[email-masked]>

h <http://linkedin.com/in/maekowalk>nydell

<http://accedian.com/> <http://blog.accedian.com/>
<https://www.linkedin.com/company/accedian-networks>
<https://twitter.com/Accedian>   <https://www.facebook.com/accedian>
<http://www.youtube.com/user/accedian>

-- 

Avis de confidentialité

Les
 informations contenues dans le présent 
message et dans toute pièce qui 
lui est jointe sont confidentielles et 
peuvent être protégées par le 
secret professionnel. Ces informations sont 
à l’usage exclusif de son ou
 de ses destinataires. Si vous recevez ce 
message par erreur, veuillez 
s’il vous plait communiquer immédiatement 
avec l’expéditeur et en 
détruire tout exemplaire. De plus, il vous est 
strictement interdit de 
le divulguer, de le distribuer ou de le reproduire 
sans l’autorisation 
de l’expéditeur. Merci.

Confidentiality notice

This

 e-mail message and any attachment hereto contain confidential 
information 
which may be privileged and which is intended for the 
exclusive use of its 
addressee(s). If you receive this message in error,
 please inform sender 
immediately and destroy any copy thereof. 
Furthermore, any disclosure, 
distribution or copying of this message 
and/or any attachment hereto 
without the consent of the sender is 
strictly prohibited. Thank you.

---

From: Greg Mirsky <[email-masked]>
Date: Mon, 1 Apr 2019 07:09:19 -0700

Hi Tal, et al.,
as the co-author, I'm not aware of any undisclosed IPR related to
draft-ietf-ippm-stamp-05,

Regards,
Greg

---

From: "Foote, Footer (Nokia - CA)" <[email-masked]>
Date: Mon, 1 Apr 2019 14:37:27 +0000

Good morning Tal,

As the co-author, I'm not aware of any undisclosed IPR related to draft-ietf-ippm-stamp-05.

Footer

From: Tal Mizrahi <[email-masked]>
Sent: Monday, 1 April 2019 03:48
To: IETF IPPM WG <[email-masked]>; Greg Mirsky <[email-masked]>; [email-masked]; [email-masked]; Foote, Footer (Nokia - CA) <[email-masked]>
Cc: [email-masked]
Subject: IPR Poll for draft-ietf-ippm-stamp-05

Hi,

This email begins a two-week poll for any IPRs that may apply to draft-ietf-ippm-stamp-05.

Specifically, if you are listed as a document author or contributor, please respond to this email (reply-to-all) stating whether or not you are aware of any relevant IPR.

If you are aware of a relevant IPR, please state whether this IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

Best regards,
Tal.

---

From: <[email-masked]>
Date: Wed, 3 Apr 2019 09:12:17 +0800 (CST)

Hi, as the co-author, I'm not aware of any undisclosed IPR related to draft-ietf-ippm-stamp

郭俊 guojun

软件开发工程师  Development
Engineer
分组南京软件开发一部/有线研究院/有线产品经营部 Packet Nanjing Software Development Dept. I/Wireline Product Operation Division

南京市雨花台区紫荆花路68号中兴通讯南京研发中心一期
T: +86 755 xxxxxxxx F:+86 755 xxxxxxxx 
M: +86 18105183663
E: [email-masked] 
www.zte.com.cn

原始邮件

发件人：TalMizrahi <[email-masked]>
收件人：IETF IPPM WG <[email-masked]>;Greg Mirsky <[email-masked]>;郭俊10086979;[email-masked] <[email-masked]>;[email-masked] <[email-masked]>;
抄送人：[email-masked] <[email-masked]>;
日 期 ：2019年04月01日 15:47
主 题 ：IPR Poll for draft-ietf-ippm-stamp-05

Hi,

Best regards,
Tal.