Subject: [ippm] The IPPM WG has placed draft-mizrahi-ippm-ioam-flags in state "Call For Adoption By WG Issued"

From: IETF Secretariat <[email-masked]>
Date: Thu, 25 Jul 2019 11:10:27 -0700

The IPPM WG has placed draft-mizrahi-ippm-ioam-flags in state
Call For Adoption By WG Issued (entered by Brian Trammell)

The document is available at
https://datatracker.ietf.org/doc/draft-mizrahi-ippm-ioam-flags/

---

From: Haoyu Song <[email-masked]>
Date: Fri, 26 Jul 2019 17:14:03 +0000

Support as a reviewer. 
Some comments I sent before need to be addressed in future revisions.
Thanks!

Haoyu 

-----Original Message-----
From: ippm <[email-masked]> On Behalf Of IETF Secretariat
Sent: Thursday, July 25, 2019 11:10 AM
To: [email-masked]; [email-masked]; [email-masked]
Subject: [ippm] The IPPM WG has placed draft-mizrahi-ippm-ioam-flags in state "Call For Adoption By WG Issued"

The IPPM WG has placed draft-mizrahi-ippm-ioam-flags in state Call For Adoption By WG Issued (entered by Brian Trammell)

The document is available at
https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-mizrahi-ippm-ioam-flags%2F&amp;data=02%7C01%7Chaoyu.song%40futurewei.com%7C33af4ef491474a45d7af08d7112b71d1%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636996750602717252&amp;sdata=I5wJBnzkeByz1x0ZN0BWlYTi6K8Ji2NzhkCYL%2FWj10c%3D&amp;reserved=0

_______________________________________________
ippm mailing list
[email-masked]
https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fippm&amp;data=02%7C01%7Chaoyu.song%40futurewei.com%7C33af4ef491474a45d7af08d7112b71d1%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636996750602717252&amp;sdata=Kl1oT%2FZxagCwPZqGUGmHjKWK0MXrVSZQbAQbhWtCFas%3D&amp;reserved=0