Subject: [ippm] draft-ioamteam-ippm-ioam-direct-export-00 - pull request submitted

From: Barak Gafni <[email-masked]>
Date: Mon, 4 Nov 2019 20:23:45 +0000

Hi,

Pull request #137 submitted for DEX draft (draft-ioamteam-ippm-ioam-direct-export-00), further comments are welcome - to this PR and to the draft in general.
The PR incorporates some updates that were discussed in the last design team virtual meeting.

Thanks,
Barak

---

From: Barak Gafni <[email-masked]>
Date: Mon, 18 Nov 2019 02:31:44 +0000

Resending to the list as I understand that some of the people couldn't receive it for some reason.

Thanks,
Barak

From: Barak Gafni
Sent: Monday, November 4, 2019 12:24 PM
To: IETF IPPM WG <[email-masked]>
Subject: draft-ioamteam-ippm-ioam-direct-export-00 - pull request submitted

Hi,

Thanks,
Barak