Subject: [ippm] IOAM Side Meeting on Monday

From: Tal Mizrahi <[email-masked]>
Date: Sat, 16 Nov 2019 13:56:11 +0200

Hi,

We are going to hold an unofficial side meeting on Monday, 8:30-9:45, in
the Orchard room.

We are going to discuss various IOAM-related open issues.

Cheers,
Tal.

---

From: Greg Mirsky <[email-masked]>
Date: Sun, 17 Nov 2019 10:13:25 +0800

Hi Tal,
thank you for the heads up. I will be there.

Regards,
Greg

On Sat, Nov 16, 2019 at 7:56 PM Tal Mizrahi <[email-masked]>
wrote:

> _______________________________________________
> ippm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ippm
>

---

From: Tal Mizrahi <[email-masked]>
Date: Mon, 18 Nov 2019 14:32:24 +0800

Hi,

We are going to hold a follow-up IOAM side meeting on Tuesday, November
19th, at 13:00.
We will get together in the registration area at 13:00.
There is currently no available room, so we will look for an available
space, and unfortunately we may need to settle on putting together a few
chairs in the hallway.

Cheers,
Tal.

---

From: "Roni Even (A)" <[email-masked]>
Date: Mon, 18 Nov 2019 06:34:08 +0000

You can take a table in the code lounge (where the Hackathon took place)

From: Ippm-ioam-ix-dt [mailto:[email-masked]] On Behalf Of Tal Mizrahi
Sent: Monday, November 18, 2019 8:32 AM
To: IETF IPPM WG; [email-masked]
Subject: Re: [Ippm-ioam-ix-dt] IOAM Side Meeting on Monday

Hi,

We are going to hold a follow-up IOAM side meeting on Tuesday, November 19th, at 13:00.
We will get together in the registration area at 13:00.
There is currently no available room, so we will look for an available space, and unfortunately we may need to settle on putting together a few chairs in the hallway.

Cheers,
Tal.

On Sat, Nov 16, 2019 at 7:56 PM Tal Mizrahi <[email-masked]<mailto:[email-masked]>> wrote:
Hi,

We are going to hold an unofficial side meeting on Monday, 8:30-9:45, in the Orchard room.

Cheers,
Tal.

---

From: Greg Mirsky <[email-masked]>
Date: Mon, 18 Nov 2019 14:46:21 +0800

Hi Tal,
is there a chance to use the slot in the morning? I have planned for 13:30
session already.

Regards,
Greg

---

From: Tal Mizrahi <[email-masked]>
Date: Mon, 18 Nov 2019 16:27:44 +0800

Hi Greg,

Apologies, but Tuesday morning conflicts with another side meeting that is
already scheduled (for Tuesday morning).
We will be sure to send the meeting minutes after the meeting.

Cheers,
Tal.

---

From: "Frank Brockners (fbrockne)" <[email-masked]>
Date: Mon, 18 Nov 2019 08:33:19 +0000

Hey Tal, team,

I’d also appreciate if we could find another slot. How about 12:00-13:00 on Tuesday?

Thanks, Frank

From: Ippm-ioam-ix-dt <[email-masked]> On Behalf Of Tal Mizrahi
Sent: Montag, 18. November 2019 16:28
To: Greg Mirsky <[email-masked]>
Cc: [email-masked]; IETF IPPM WG <[email-masked]>
Subject: Re: [Ippm-ioam-ix-dt] [ippm] IOAM Side Meeting on Monday

Hi Greg,

Apologies, but Tuesday morning conflicts with another side meeting that is already scheduled (for Tuesday morning).
We will be sure to send the meeting minutes after the meeting.

Cheers,
Tal.

On Mon, Nov 18, 2019 at 2:46 PM Greg Mirsky <[email-masked]<mailto:gregimirsky@gmail..com>> wrote:
Hi Tal,
is there a chance to use the slot in the morning? I have planned for 13:30 session already.

Regards,
Greg

On Mon, Nov 18, 2019 at 2:32 PM Tal Mizrahi <[email-masked]<mailto:[email-masked]>> wrote:
Hi,

Cheers,
Tal.

Cheers,
Tal.

_______________________________________________
ippm mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ippm

---

From: Tal Mizrahi <[email-masked]>
Date: Mon, 18 Nov 2019 17:19:31 +0800

Sounds good.

If there are no objections, let's meet at 12:00 on Tuesday in the
registration area.

Cheers,
Tal.

On Mon, Nov 18, 2019 at 4:33 PM Frank Brockners (fbrockne) <
[email-masked]> wrote:

> *From:* Ippm-ioam-ix-dt <[email-masked]> *On Behalf Of *Tal
> Mizrahi
> *Sent:* Montag, 18. November 2019 16:28
> *To:* Greg Mirsky <[email-masked]>
> *Cc:* [email-masked]; IETF IPPM WG <[email-masked]>
> *Subject:* Re: [Ippm-ioam-ix-dt] [ippm] IOAM Side Meeting on Monday
>
>
>
> Hi Greg,
>
>
>
> On Mon, Nov 18, 2019 at 2:46 PM Greg Mirsky <[email-masked]
> <gregimirsky@gmail..com>> wrote:
>
> Hi Tal,
>

---

From: Greg Mirsky <[email-masked]>
Date: Mon, 18 Nov 2019 17:21:12 +0800

Sounds good to me. Thank you for your consideration.

Regards,
Greg

On Mon, Nov 18, 2019 at 5:19 PM Tal Mizrahi <[email-masked]>
wrote:

>> *From:* Ippm-ioam-ix-dt <[email-masked]> *On Behalf Of
>> *Tal Mizrahi
>> Apologies, but Tuesday morning conflicts with another side meeting that
>> is already scheduled (for Tuesday morning).
>>

---

From: Barak Gafni <[email-masked]>
Date: Mon, 18 Nov 2019 09:44:30 +0000

+1

Thanks,
Barak
________________________________
From: ippm <[email-masked]> on behalf of Greg Mirsky <[email-masked]>
Sent: Monday, November 18, 2019 5:21:12 PM
To: Tal Mizrahi <[email-masked]>
Cc: [email-masked] <[email-masked]>; IETF IPPM WG <[email-masked]>
Subject: Re: [ippm] [Ippm-ioam-ix-dt] IOAM Side Meeting on Monday

Regards,
Greg

On Mon, Nov 18, 2019 at 5:19 PM Tal Mizrahi <[email-masked]<mailto:[email-masked]>> wrote:
Sounds good.

If there are no objections, let's meet at 12:00 on Tuesday in the registration area.

Cheers,
Tal.

On Mon, Nov 18, 2019 at 4:33 PM Frank Brockners (fbrockne) <[email-masked]<mailto:[email-masked]>> wrote:

Hey Tal, team,

Thanks, Frank

From: Ippm-ioam-ix-dt <[email-masked]<mailto:[email-masked]>> On Behalf Of Tal Mizrahi
Sent: Montag, 18. November 2019 16:28
To: Greg Mirsky <[email-masked]<mailto:[email-masked]>>
Cc: [email-masked]<mailto:[email-masked]>; IETF IPPM WG <[email-masked]<mailto:[email-masked]>>
Subject: Re: [Ippm-ioam-ix-dt] [ippm] IOAM Side Meeting on Monday

Hi Greg,

Cheers,

Tal.

Hi Tal,

Regards,

Greg

Hi,

Cheers,

Tal.

Hi,

Cheers,

Tal.

_______________________________________________
ippm mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ippm<https://eur03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fippm&data=02%7C01%7Cgbarak%40mellanox.com%7C0d249aeae0cd46ec761008d76c08b663%7Ca652971c7d2e4d9ba6a4d149256f461b%7C0%7C0%7C637096656983447942&sdata=BU8oRUpNWyfcsF%2BpyttHBsqZ0%2Fv30u0CAy0uvVZNLcg%3D&reserved=0>

---

From: Justin Iurman <[email-masked]>
Date: Mon, 18 Nov 2019 11:24:36 +0100 (CET)

+1 as well.

Justin

----- Mail original -----
> De: "Barak Gafni" <[email-masked]>
> À: "Greg Mirsky" <[email-masked]>, "Tal Mizrahi" <[email-masked]>
> Cc: [email-masked], "IETF IPPM WG" <[email-masked]>
> Envoyé: Lundi 18 Novembre 2019 10:44:30
> Objet: Re: [ippm] [Ippm-ioam-ix-dt]  IOAM Side Meeting on Monday

> On Mon, Nov 18, 2019 at 5:19 PM Tal Mizrahi < [ mailto:[email-masked]
> | [email-masked] ] > wrote:
> 
> 
> 
> Sounds good.
> 
> On Mon, Nov 18, 2019 at 4:33 PM Frank Brockners (fbrockne) < [
> mailto:[email-masked] | [email-masked] ] > wrote:
> 
> 
> 
> 
> 
> Hey Tal, team,
> 
> 
> 
> From: Ippm-ioam-ix-dt < [ mailto:[email-masked] |
> [email-masked] ] > On Behalf Of Tal Mizrahi
> To: Greg Mirsky < [ mailto:[email-masked] | [email-masked] ] >
> Cc: [ mailto:[email-masked] | [email-masked] ] ; IETF IPPM
> WG < [ mailto:[email-masked] | [email-masked] ] >
> On Mon, Nov 18, 2019 at 2:46 PM Greg Mirsky < [ mailto:gregimirsky@gmail..com |
> gregimirsky@gmail..com ] > wrote:
> 
> 
> 
> 
> 
> Hi Tal,
> 
> 
> On Mon, Nov 18, 2019 at 2:32 PM Tal Mizrahi < [ mailto:[email-masked]
> | [email-masked] ] > wrote:
> 
> 
> 
> 
> 
> Hi,
> 
> 
> 
> 
> 
> There is currently no available room, so we will look for an available space,
> and unfortunately we may need to settle on putting together a few chairs in the
> hallway.
> 
> 
> 
> 
> 
> Cheers,
> 
> 
> Tal.
> 
> 
> 
> 
> 
> On Sat, Nov 16, 2019 at 7:56 PM Tal Mizrahi < [ mailto:[email-masked]
> | [email-masked] ] > wrote:
> 
> 
> 
> 
> 
> Hi,
> 
> 
> 
> 
> 
> [ mailto:[email-masked] | [email-masked] ]
> [
> https://eur03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fippm&data=02%7C01%7Cgbarak%40mellanox.com%7C0d249aeae0cd46ec761008d76c08b663%7Ca652971c7d2e4d9ba6a4d149256f461b%7C0%7C0%7C637096656983447942&sdata=BU8oRUpNWyfcsF%2BpyttHBsqZ0%2Fv30u0CAy0uvVZNLcg%3D&reserved=0
> | https://www.ietf.org/mailman/listinfo/ippm ]
>

---

From: Tal Mizrahi <[email-masked]>
Date: Tue, 19 Nov 2019 12:02:29 +0800

We are meeting in Hullet.

Cheers,
Tal.